<!DOCTYPE html>
<html lang="en-US">

<head>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>    
    <!-- Permutive SG Polls start --><script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","bb3d1e89-03c2-430b-aeb9-3ba0e34900d8",{});</script><script async src="https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js"></script><!-- Permutive SG Polls finish --><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- OneTrust Cookies Consent Notice start for electronicpaymentsinternational.com -->

<script src="https://cdn-ukwest.onetrust.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="ecf77b30-a6b3-4b37-8964-e8dde774525d" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for electronicpaymentsinternational.com --><link rel="canonical" href="https://www.verdict.co.uk/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Why are tech experts feeling hopeful about Rishi Sunak as Prime Minister?</title>
	<meta name="description" content="Rishi Sunak is the UK&#039;s new Prime Minister and tech experts are feeling hopeful about the future of the industry." />
	<link rel="canonical" href="https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Why tech and crypto experts feeling hopeful about Rishi Sunak as prime minister?" />
	<meta property="og:description" content="Rishi Sunak is the UK&#039;s new Prime Minister and tech experts are feeling hopeful about the future of the industry." />
	<meta property="og:url" content="https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/" />
	<meta property="og:site_name" content="Electronic Payments International" />
	<meta property="article:published_time" content="2022-10-24T16:39:18+00:00" />
	<meta property="article:modified_time" content="2022-10-24T16:39:23+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/10/GettyImages-1244194403-1-800x418.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.electronicpaymentsinternational.com/#website","url":"https://www.electronicpaymentsinternational.com/","name":"Electronic Payments International","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.electronicpaymentsinternational.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/#primaryimage","inLanguage":"en-US","url":"https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/10/GettyImages-1244194403-1.jpg","contentUrl":"https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/10/GettyImages-1244194403-1.jpg","width":1024,"height":683,"caption":"Credit: Jeff J Mitchell / Staff"},{"@type":"WebPage","@id":"https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/#webpage","url":"https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/","name":"Why are tech experts feeling hopeful about Rishi Sunak as Prime Minister?","isPartOf":{"@id":"https://www.electronicpaymentsinternational.com/#website"},"primaryImageOfPage":{"@id":"https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/#primaryimage"},"datePublished":"2022-10-24T16:39:18+00:00","dateModified":"2022-10-24T16:39:23+00:00","author":{"@id":"https://www.electronicpaymentsinternational.com/#/schema/person/1eb4a13194f52b5dc0f2f8846f8ec5bb"},"description":"Rishi Sunak is the UK's new Prime Minister and tech experts are feeling hopeful about the future of the industry.","breadcrumb":{"@id":"https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/"]}]},{"@type":"BreadcrumbList","@id":"https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.electronicpaymentsinternational.com/"},{"@type":"ListItem","position":2,"name":"Why tech and crypto experts feeling hopeful about Rishi Sunak as prime minister?"}]},{"@type":"Person","@id":"https://www.electronicpaymentsinternational.com/#/schema/person/1eb4a13194f52b5dc0f2f8846f8ec5bb","name":"Kurt Robson","image":{"@type":"ImageObject","@id":"https://www.electronicpaymentsinternational.com/#personlogo","inLanguage":"en-US","url":"https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Default-author-image.png","contentUrl":"https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Default-author-image.png","caption":"Kurt Robson"},"url":"https://www.electronicpaymentsinternational.com/author/kurtrobson/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.electronicpaymentsinternational.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.permutive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Electronic Payments International &raquo; Feed" href="https://www.electronicpaymentsinternational.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electronic Payments International &raquo; Comments Feed" href="https://www.electronicpaymentsinternational.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-components-css'  href='https://www.electronicpaymentsinternational.com/wp-includes/css/dist/components/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.electronicpaymentsinternational.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.electronicpaymentsinternational.com/wp-includes/css/dist/nux/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.electronicpaymentsinternational.com/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.electronicpaymentsinternational.com/wp-includes/css/dist/editor/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.electronicpaymentsinternational.com/wp-content/plugins/pmg-user-authentication/assets/css/jquery-ui.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.electronicpaymentsinternational.com/wp-content/plugins/storefronts/assets/css/main_NS.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.electronicpaymentsinternational.com/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=22.9' type='text/css' media='all' />
<link rel='stylesheet' onload="this.media='all'" id='figaro-fonts-css'  href='//fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&#038;display=swap&#038;family=IBM+Plex+Mono:wght@400;600&#038;display=swap&#038;family=IBM+Plex+Sans+Condensed:wght@300&#038;display=swap&#038;family=IBM+Plex+Serif:wght@400;600&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='charts-styles-css'  href='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/dist/css/charts.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-slider-css'  href='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/vendor/swiper/swiper.css?ver=6.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='figaro-article-css-css'  href='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/css/single-article.css?ver=0.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='figaro_css_main-css'  href='https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/figaro/assets/css/mainb196bb7dfcd38fa5f41ac1d7c456009e.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-range-css-css'  href='https://www.electronicpaymentsinternational.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.css?ver=22.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-color-picker-css-css'  href='https://www.electronicpaymentsinternational.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.css?ver=22.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.electronicpaymentsinternational.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='pmg-custom-style-css'  href='https://www.electronicpaymentsinternational.com/wp-content/plugins/pmg-user-authentication/assets/css/style.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='crb-google-tagmanager-js-extra'>
/* <![CDATA[ */
var crbTracker = {"googleTagManager":{"id":"GTM-TRS32G3"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/nsmg-tracking//js/googleTagManager.js?ver=1666599338' id='crb-google-tagmanager-js'></script>
<script type='text/javascript' async src='https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js?ver=5.8.3' id='crb-permutive-cdn-js'></script>
<script type='text/javascript' id='crb-permutive-js-extra'>
/* <![CDATA[ */
var crbTracker = {"permutive":{"workspaceID":"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","publicAPIKey":"62905692-4299-42af-951f-aa610546b2b1","postTitle":"Why tech and crypto experts feeling hopeful about Rishi Sunak as prime minister?","postID":59484,"postType":"post","postDate":"October 24, 2022","postAuthor":"Kurt Robson","postTags":false,"postCategories":"Uncategorized","collectDomains":false,"pageViewEvent":{"company_name":"","post_title":"Why tech and crypto experts feeling hopeful about Rishi Sunak as prime minister?","post_id":59484,"categories":["Uncategorized"],"tags":[],"author":"Kurt Robson","post_type":"post","article_date":"2022-10-24T17:39:18Z","regions":[],"industry_taxonomy":[],"sectors":[],"report_type":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/nsmg-tracking//js/permutive.js?ver=1666599338' id='crb-permutive-js'></script>
<script type='text/javascript' id='crb_segmentation-js-extra'>
/* <![CDATA[ */
var crbSiteData = {"ajaxURL":"https:\/\/www.electronicpaymentsinternational.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/nsmg-tracking//js/segmentation.js?ver=1666599338' id='crb_segmentation-js'></script>
<link rel="https://api.w.org/" href="https://www.electronicpaymentsinternational.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.electronicpaymentsinternational.com/wp-json/wp/v2/posts/59484" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.electronicpaymentsinternational.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.electronicpaymentsinternational.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.electronicpaymentsinternational.com/?p=59484' />
<link rel="alternate" type="application/json+oembed" href="https://www.electronicpaymentsinternational.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.electronicpaymentsinternational.com%2Funcategorized%2Fwhy-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.electronicpaymentsinternational.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.electronicpaymentsinternational.com%2Funcategorized%2Fwhy-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister%2F&#038;format=xml" />
<style id="Sgpollscstyle">iframe[src^="https://www.surveygizmo.eu"]{display:none!important;height:auto!important;}</style><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '149709877339032');
  fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=149709877339032&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
                        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		
<!-- BEGIN Parse.ly 2.6.1 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.electronicpaymentsinternational.com\/uncategorized\/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister\/"},"headline":"Why tech and crypto experts feeling hopeful about Rishi Sunak as prime minister?","url":"http:\/\/www.electronicpaymentsinternational.com\/uncategorized\/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister\/","thumbnailUrl":"https:\/\/www.electronicpaymentsinternational.com\/wp-content\/uploads\/sites\/4\/2022\/10\/GettyImages-1244194403-1-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.electronicpaymentsinternational.com\/wp-content\/uploads\/sites\/4\/2022\/10\/GettyImages-1244194403-1-150x150.jpg"},"dateCreated":"2022-10-24T16:39:18Z","datePublished":"2022-10-24T16:39:18Z","dateModified":"2022-10-24T16:39:18Z","articleSection":"Uncategorized","author":[{"@type":"Person","name":"Kurt Robson"}],"creator":["Kurt Robson"],"publisher":{"@type":"Organization","name":"Electronic Payments International","logo":"http:\/\/www.electronicpaymentsinternational.com--network\/wp-content\/uploads\/sites\/4\/2017\/05\/cropped-epi-favi.jpg"},"keywords":[]}
</script>
<!-- END Parse.ly -->

<meta property="og:title" content="Why tech and crypto experts feeling hopeful about Rishi Sunak as prime minister?" /><meta property="og:image" content="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/10/GettyImages-1244194403-1.jpg" /><link rel="preload" href="https://www.electronicpaymentsinternational.com/wp-content/themes/figaro/resources/images/lead-img.png" as="image" media="(min-width: 300px)">                <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
                <script>
                    window.googletag = window.googletag || {cmd: []};
		  googletag.cmd.push(function() {

		var mapping1 = googletag.sizeMapping()
                         .addSize([800, 0], [[775, 380]])
                         .addSize([336, 0], [[300, 250], [336, 280]])
                         .build();

    			googletag.defineSlot('/14453196/Dianomi/Dianomi_End_of_Article', [[775,380]], 'div-gpt-ad-6530377-4')
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads());
		googletag.defineSlot('/14453196/Verdict/Verdict_Leaderboard', [[728,90],[970,250]], 'div-gpt-ad-6065588-1')
             .addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict_MPU', [[300,250],[300,600]], 'div-gpt-ad-6065588-2').addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict_In_Article', [670, 220], 'div-gpt-ad-6065588-3').addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict-In-Article-Mobile', [[300,250],[320,50]], 'div-gpt-ad-6065588-4').addService(googletag.pubads());
    			googletag.defineSlot('/14453196/Dianomi/Dianomi_Right_Rail', [[300,600]], 'div-gpt-ad-6530377-1').addService(googletag.pubads());
    			googletag.defineSlot('/14453196/Dianomi/Dianomi_In_Article_1', [[300,250],[336,280]], 'div-gpt-ad-6530377-2').addService(googletag.pubads());
    			googletag.defineSlot('/14453196/Dianomi/Dianomi_In_Article_2', [[300,250],[336,280]], 'div-gpt-ad-6530377-3').addService(googletag.pubads());

			googletag.pubads().setTargeting("Site", "Electronic-Payments");
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();

		  });                    googletag.cmd.push(function() {
                     googletag.pubads().setTargeting( "Author", ["Kurt Robson"] ); googletag.pubads().setTargeting( "Category", ["Uncategorized"] );
                    googletag.pubads().collapseEmptyDivs();
                    });
                </script>
                
<meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.electronicpaymentsinternational.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.electronicpaymentsinternational.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/01/cropped-Electronic-Payments-Favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/01/cropped-Electronic-Payments-Favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/01/cropped-Electronic-Payments-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/01/cropped-Electronic-Payments-Favicon-300x300.png" />
</head>
<body class="post-template-default single single-post postid-59484 single-format-standard wp-embed-responsive is-desktop wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format">
    <!-- Google Tag Manager (noscript) -->
				<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TRS32G3'
				height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
                        <!-- End Google Tag Manager (noscript) -->    
<header class="c-header" id="c-header">
    <div class="pre-header-subscribe">
    <a class="pre-header-subscribe__all-newsletters" href="https://www.electronicpaymentsinternational.com/all-newsletters">
        <img src='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/img/eye.svg' alt=''>
        <span class="text">View all newsletters</span>
        <span class="icon-chevron-right"></span>
    </a>

    <div class="pre-header-subscribe__click" onclick="showPopUp('newsletter')">
        <figure class="pre-header-subscribe__figure">
            <img src='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/img/newsletter-icon.svg' alt=''>

            <div class="lines"></div>
        </figure>
        <span class="text">
        Receive our newsletter - data, insights and analysis delivered to you        <span class="icon-chevron-right"></span></span>
    </div>
</div>

    <section class="c-header__wrapper">

        <section class="c-header-title">
            <div class="c-header-title__conversion">
                            </div>

                    
        <div id="logo" class="c-header-title__logo " >
        
                
        <a title="Electronic Payments International" href="https://www.electronicpaymentsinternational.com/"
        class="header__logo">
        <img src="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2021/04/Electronic-Payments-International.png" alt="Electronic Payments International" >        </a>
        
                
        </div><!-- #logo /-->
        
                </section>

        
    </section>

    <nav class="c-header-nav">
        <div class="c-header-nav__container">
            <a href="#" data-target="mega-menu" id="mega-menu-button"
                class="c-header__button c-header__button--mega-menu c-hamburger-btn">
                <span class="c-hamburger-btn__bars">
                    <span class="c-hamburger-btn__bar"></span>
                    <span class="c-hamburger-btn__bar"></span>
                    <span class="c-hamburger-btn__bar"></span>
                </span>
                <span>All Sections</span>
            </a>
            <div class="c-header-nav__search">
                <div id="header-search-form" data-link="header-search" class="c-header-nav__search__form">
                    
<form action="https://www.electronicpaymentsinternational.com//s" class="c-search-form" method="get" role="search">
    <label>

        <input type="text" title="Search for:" name="search" value="" placeholder="Search &hellip;" class="c-search-form__input field" />
    </label>


    
    <button type="submit" class="c-search-form__btn c-search-form__text icon-search">
        Search    </button>
</form>                </div>
                <button aria-label="Search" id="header-search"
                    class="c-header__button c-header__button--search icon-search"><i
                        class="c-icon c-icon--search"></i></button>
            </div>
            <div class="c-header-nav__main">
                <a href="#" id="header-dropdown" data-target="menu-main-menu-uk" class="c-header__button c-header__button--main-nav">In this section</a>
                <div class="c-header-nav__main__container"><ul id="menu-header-menu" class="c-header-nav__main__nav" data-link="header-dropdown"><li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/news/">News</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Analysis</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/analysis/">Analysis</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/comment/">Comment</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/marketdata/">Market Data</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Sectors</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/sector/financial-services/">Financial Services</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
	<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/sector/financial-services/payments/">Payments</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
		<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/sector/financial-services/payments/alternative-payments/">Alternative Payments</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
			<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/sector/financial-services/payments/alternative-payments/mobile-and-electronic-wallets/">Mobile and Electronic Wallets</a></li>
			</ul>
</li>
		</ul>
</li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/sector/financial-services/fintech/">FinTech</a></li>
	</ul>
</li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Themes</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/artificial-intelligence-in-cards-payment-industry/">Artificial Intelligence</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/cloud-in-cards-payment-industry/">Cloud</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/corporate-governance-in-cards-payment-industry/">Corporate Governance</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/cybersecurity-in-cards-payment-industry/">Cybersecurity</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/environmental-sustainability-in-cards-payment-industry/">Environmental Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/the-internet-of-things-iot-in-cards-payment-industry/">Internet of Things (IoT)</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/robotics-in-cards-payment-industry/">Robotics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/social-sustainability-in-cards-payment-industry/">Social Responsibility</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/covid-19-impact-on-cards-payment-industry/">Covid-19</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/innovations-in-banking-and-payments-sector/">Innovation</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Insights</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/deals-insights/">Deal Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/filing-analytics/">Filing Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/jobs-analytics/">Job Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/patents-dashboard/">Patent Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/polls-surveys/">Polls & Surveys</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Companies</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/company-a-z/">Company A-Z</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/thought_leaders/">Thought Leaders</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/pressreleases/">Company Releases</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/whitepapers/">White Papers</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/sponsored/">Sponsored</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/events/">Events</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/reports/">Reports</a></li>
</ul></div>
            </div>
        </div>
        <div id="mega-menu" data-link="mega-menu-button" class="c-header-nav__mega-menu c-mega-menu">
            <div class="c-header-nav__mega-menu__container">
                <div class="c-header-nav__mega-menu__scroll">

                    <div class="c-mega-menu__search-form">
                        
<form action="https://www.electronicpaymentsinternational.com//s" class="c-search-form" method="get" role="search">
    <label>

        <input type="text" title="Search for:" name="search" value="" placeholder="Search &hellip;" class="c-search-form__input field" />
    </label>


    
    <button type="submit" class="c-search-form__btn c-search-form__text icon-search">
        Search    </button>
</form>                    </div>

                    <div class="c-menu-tabs c-mega-menu__item">

                        <a href="https://www.electronicpaymentsinternational.com/"
                            class="c-mega-menu__link">Home</a>
                        <ul class="c-mega-menu__sub c-mega-menu__sub--active"></ul>

                        <div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="c-mega-menu__tabs"><li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/news/">News</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Analysis</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/analysis/">Analysis</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/comment/">Comment</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/marketdata/">Market Data</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Sectors</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/sector/financial-services/">Financial Services</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
	<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/sector/financial-services/payments/">Payments</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
		<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/sector/financial-services/payments/alternative-payments/">Alternative Payments</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
			<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/sector/financial-services/payments/alternative-payments/mobile-and-electronic-wallets/">Mobile and Electronic Wallets</a></li>
			</ul>
</li>
		</ul>
</li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/sector/financial-services/fintech/">FinTech</a></li>
	</ul>
</li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Themes</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/artificial-intelligence-in-cards-payment-industry/">Artificial Intelligence</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/cloud-in-cards-payment-industry/">Cloud</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/corporate-governance-in-cards-payment-industry/">Corporate Governance</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/cybersecurity-in-cards-payment-industry/">Cybersecurity</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/environmental-sustainability-in-cards-payment-industry/">Environmental Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/the-internet-of-things-iot-in-cards-payment-industry/">Internet of Things (IoT)</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/robotics-in-cards-payment-industry/">Robotics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/social-sustainability-in-cards-payment-industry/">Social Responsibility</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/covid-19-impact-on-cards-payment-industry/">Covid-19</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/innovations-in-banking-and-payments-sector/">Innovation</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Insights</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/deals-insights/">Deal Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/filing-analytics/">Filing Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/jobs-analytics/">Job Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/patents-dashboard/">Patent Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/polls-surveys/">Polls & Surveys</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Companies</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/company-a-z/">Company A-Z</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/thought_leaders/">Thought Leaders</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/pressreleases/">Company Releases</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/whitepapers/">White Papers</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/sponsored/">Sponsored</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/events/">Events</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/reports/">Reports</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/magazine-archive/">Magazine</a></li>
</ul></div>
                    </div>

                    
                    <div class="c-mega-menu__item c-mega-menu__second">
                        <div class="c-mega-menu__second--inner">
                            <h6>Partners</h6>

                            <div class="menu-partners-container"><ul id="menu-partners" class="c-mega-menu__second-nav"><li class="c-mega-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.electronicpaymentsinternational.com/sector/partners/transform-the-future-of-payments/">Transform The Future of Payments</a></li>
<li class="c-mega-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.electronicpaymentsinternational.com/sector/partners/making-cross-border-payments-easy/">Making cross-border payments easy</a></li>
</ul></div>                        </div>

                    </div>

                    <div class="c-extra-menu__item c-mega-menu__item">
                        <h6>GlobalData</h6>

                        <div class="menu-globaldata-container"><ul id="menu-globaldata" class="c-extra-menu__second-nav"><li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.electronicpaymentsinternational.com/about-us/">About Us</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.electronicpaymentsinternational.com/advertise-with-us/">Advertise With Us</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.electronicpaymentsinternational.com/contact-us/">Contact Us</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.verdictmediastrategies.com/">Our Marketing Solutions</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://store.globaldata.com/search/?s=&facet%5Bindustry_taxonomy_str%5D%5B%5D=1%7EFinancial+Services%7ECards+and+Payments">GlobalData Reports</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://store.globaldata.com/">Visit GlobalData</a></li>
</ul></div>
                    </div>
                </div>
            </div>
        </div>
    </nav>

</header><!-- /.c-header -->

<div id="overlay" class="c-overlay c-overlay--mega-menu"></div>    <main>
        <div class="wrapper">
            <div class="wrapper__inner">


<div class="main-content " role="main">

    
    <article id="the-post" class="c-article-single figaro-standard">

        
<header class="c-article-header
    ">
    <div class="c-article-header__container
        ">

                
        <div class="c-meta">
                        <ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="c-breadcrumbs"><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="c-breadcrumbs__item">
                            <a itemprop="item"  href="https://www.electronicpaymentsinternational.com/uncategorized/" class="c-breadcrumbs__link"><span itemprop="name">Uncategorized</span>
                            <meta itemprop="position" content="1"></a>
							 <i class="c-icon icon-c-icon icon-chevron-right"></i>
                        </li></ol>
            <div class="c-date"><span class="meta-item c-date__published">October 24, 2022</span></div>        </div>

        
        <div class="c-entry-header">
            
            <h1 class="c-article-header__title">Why tech and crypto experts feeling hopeful about Rishi Sunak as prime minister?</h1>

                        <p class="c-article-excerpt">Rishi Sunak is the UK's new Prime Minister and tech experts seemingly have a positive outlook for the future of their industry under his government.</p>
            


        </div><!-- .entry-header /-->

        
                        <p class="c-article-header__author">By
                    <a href="https://www.electronicpaymentsinternational.com/author/kurtrobson/" class="">Kurt Robson</a>                </p>
                
    </div><!-- Normal closing div -->
</header><!-- .entry-header-outer /-->
    
        <section class="c-article-content c-entry-content entry clearfix
            ">
            <div class="c-article-content__container">

                <div class="c-featured-image">
        <figure class="c-featured-image__container">

        <img width="1024" height="683" src="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/10/GettyImages-1244194403-1.jpg" class="attachment-4x3-large-crop size-4x3-large-crop wp-post-image" alt="" loading="lazy" srcset="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/10/GettyImages-1244194403-1.jpg 1024w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/10/GettyImages-1244194403-1-300x200.jpg 300w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/10/GettyImages-1244194403-1-768x512.jpg 768w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/10/GettyImages-1244194403-1-397x265.jpg 397w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/10/GettyImages-1244194403-1-180x120.jpg 180w" sizes="(max-width: 1407px) 1407px, (max-width: 335px) 335px, (max-width: 705px) 705px, (max-width: 335px) 335px, (max-width: 689px) 689px, (max-width: 336px) 336px, (max-width: 210px) 210px, (max-width: 101px) 101px, (max-width: 1024px) 1024px, (max-width: 101px) 101px, (max-width: 397px) 397px, (max-width: 464px) 464px, (max-width: 797px) 797px, (max-width: 960px) 960px, (max-width: 314px) 314px, (max-width: 464px) 464px, (max-width: 735px) 735px, (max-width: 1038px) 1038px" />
                <figcaption class="c-featured-image__description">Credit: Jeff J Mitchell / Staff</figcaption>
            </figure>
    </div>

    <div class="c-share">
    <ul class="c-share__list">
        <li>
            <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20Electronic%20Payments%20International&body=Why%20tech%20and%20crypto%20experts%20feeling%20hopeful%20about%20Rishi%20Sunak%20as%20prime%20minister?%20-%20https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/" target="_blank" class="c-share__link icon-email" title="Share in an email">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/" target="_blank" title="Share on LinkedIN">
            </a>
        </li>
        <li>
        <a class="c-share__link  icon-twitter" href="https://twitter.com/intent/tweet?text=Why+tech+and+crypto+experts+feeling+hopeful+about+Rishi+Sunak+as+prime+minister%3F%0a&url=https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/&via=globaldataplc" target="_blank" title="Share on Twitter">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/" target="_blank" title="Share on facebook">
            </a>
        </li>
    </ul>
</div>

                
                
<p>Rishi Sunak, the former finance minister who bagged the generous name of “Dishy Rishy” for his discount meal scheme during the pandemic, has become the UK’s new Prime Minister – and the tech community seems cautiously hopeful.</p>



<p><a href="https://www.verdict.co.uk/what-will-liz-truss-resignation-mean-for-the-uks-tech-community/" target="_blank" rel="noreferrer noopener">After Lizz Truss’ less-than-triumphant 44-day failure</a> of taking the reigns from disgraced Boris Johnson, candidates had until 2pm on Monday to secure the support of 100 conservatives to take their place as the new UK leader. </p>



<p>Johnson dramatically pulled out of the contest on Sunday, which left Sunak competing with Leader of the House of Commons Penny Mordaunt. </p><div id="slot-one"></div>



<p>As of this morning, Rishi Sunak was the only one to have met the necessary requirement of 100 nominations – making him the next leader of Britain. </p>
   <div id="relatedArticles" class="c-related-articles">

				<div class="c-related-companies">

					<aside class="prj--sidebar">
						<div class="">
							<a href="https://www.electronicpaymentsinternational.com/prospecting/" target="_blank" class="prospecting-img"> <img src="https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/img/free-prospecting.png" style="border-radius: 10px; margin-bottom:1rem;
																				display:none;"></a>
								 <div class="c-read-next" style="
																						display:none; 
																		">
								<div class="c-read-next__title">Companies Intelligence</div>
							</div>
							
							<div class="view-all-link" style="
															display:none; "><a href="https://www.globaldata.com/companies/" target="_blank" class="c-widget__link--all">View All</a></div>

						</div>
						<!--Top #-->

					</aside><!-- .widget /-->
				</div>

				
				<div id="relatedArticles" class="c-related-articles" style="margin:0 ;  display:none; 
								">

					<div class="c-read-next">
						<div class="c-read-next__title">Reports</div>


						

						<div class="view-all-link"><a href="https://www.globaldata.com/store/search/?s=" target="_blank" class="c-widget__link--all ">View All</a></div>
					</div>
				</div>
			
								<div id="relatedArticles" class="single-related">
						<div class="c-read-next">
							<div class="c-read-next__title">Related Articles</div>
								
								<div class="c-read-next__article  single-related reports">
																											<div class="c-read-next__article__meta">
																					<a href="https://www.electronicpaymentsinternational.com/uncategorized" class="c-read-next__article__category post-catfigaro-cat-260 the-global-title">
											Uncategorized</a>
													   										<div class="timeline__single">
											<div class="timeline__single__heading ">
											<a href="https://www.privatebankerinternational.com/news/how-covid-19-created-a-massive-fintech-boom/">How Covid-19 created a massive fintech boom</a>
											</div>
										</div>
										<div class="c-sponsored-article__author ">
																					</div>
									</div>


								</div>

												
								<div class="c-read-next__article  single-related reports">
																											<div class="c-read-next__article__meta">
																					<a href="https://www.electronicpaymentsinternational.com/uncategorized" class="c-read-next__article__category post-catfigaro-cat-260 the-global-title">
											Uncategorized</a>
													   										<div class="timeline__single">
											<div class="timeline__single__heading ">
											<a href="https://www.retailbankerinternational.com/news/how-covid-19-created-a-massive-fintech-boom/">How Covid-19 created a massive fintech boom</a>
											</div>
										</div>
										<div class="c-sponsored-article__author ">
																					</div>
									</div>


								</div>

												
								<div class="c-read-next__article  single-related reports">
																											<div class="c-read-next__article__meta">
																					<a href="https://www.electronicpaymentsinternational.com/uncategorized" class="c-read-next__article__category post-catfigaro-cat-260 the-global-title">
											Uncategorized</a>
													   										<div class="timeline__single">
											<div class="timeline__single__heading ">
											<a href="https://www.privatebankerinternational.com/uncategorized/is-the-tech-bubble-about-to-burst/">How valid are fears about the tech bubble popping?</a>
											</div>
										</div>
										<div class="c-sponsored-article__author ">
																					</div>
									</div>


								</div>

												
								<div class="c-read-next__article  single-related reports">
																											<div class="c-read-next__article__meta">
																					<a href="https://www.electronicpaymentsinternational.com/uncategorized" class="c-read-next__article__category post-catfigaro-cat-260 the-global-title">
											Uncategorized</a>
													   										<div class="timeline__single">
											<div class="timeline__single__heading ">
											<a href="https://www.retailbankerinternational.com/uncategorized/is-the-tech-bubble-about-to-burst/">How valid are fears about the tech bubble popping?</a>
											</div>
										</div>
										<div class="c-sponsored-article__author ">
																					</div>
									</div>


								</div>

																		</div>
					</div>
									<div class="c-related-Insights" style="
									display:none; 
								">
					<aside class="prj--sidebar">
						<div class="">
							<div class="c-read-next">
								<div class="c-read-next__title"> Data Insights </div>
							</div>
														<!--list end-->
							<div class="view-all-link"><a href="https://www.globaldata.com/data-insights/" target="_blank" class="c-widget__link--all">View All</a></div>
						</div>
						<!--Top #-->

					</aside>
				</div>
						</div>


		



<h2 id="h-how-has-rishi-sunak-impacted-the-uk-tech-industry-so-far">How has Rishi Sunak impacted the UK tech industry so far?</h2>



<p>Sunak used his time as chancellor of the Exchequer to push through some policies that had an impact on the UK tech industry. </p>



<p>Back in June, Sunak announced the <a href="https://www.techuk.org/resource/the-2022-digital-strategy-does-it-provide-the-ambition-we-need-for-uk-tech.html" target="_blank" rel="noreferrer noopener">UK’s new digital strategy</a>. It aimed to create jobs, as well as boost talent and the country’s tech infrastructure. At the time, Sunak claimed the new strategy will help it keep the tech sector “fit for the future.”</p><div class="stream-item ad stream-item-in-post stream-item-inline-post ad ad-mobile">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <!-- /14453196/Verdict/Verdict-In-Article-Mobile -->

<div id='div-gpt-ad-6065588-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6065588-4'); });
  </script>
</div>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div><div class="stream-item ad stream-item-in-post stream-item-inline-post ad ad-desktop">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <!-- GPT AdSlot 3 for Ad unit 'Verdict/Verdict_In_Article' ### Size: [[670,220]] -->
<div id='div-gpt-ad-6065588-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6065588-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>



<p>The former finance minister also announced a new expert council to help tackle the country’s digital skills gap, as well as a review of the UK’s computer processing capabilities.&nbsp;</p>



<p>He also outlined a Future of Compute Review, which looked at pushing the potential for artificial intelligence, quantum computing, and the internet of things.&nbsp;</p><div id="slot-two"></div>



<h2>Tech experts remain mostly hopeful for industry with Rishi Sunak in power</h2>



<p>The <meta charset="utf-8">reaction of the UK tech community to Sunak moving into No 10 has been fairly hopeful. Some have noted the former finance minister’s previous pledge to make the <a href="https://www.verdict.co.uk/uk-new-ai-rulebook-accused-of-being-vague-and-appeasing-big-tech/">UK a technology superpower</a> and put innovation at the heart of his government.</p>



<p>“[Sunak] is considered to be very pro-tech. He has spoken out in favour of the tech industry and has said that he wants to make the UK the best place in the world to start and grow a tech business,” Josh Wood, founder and CEO of social events app Bloc, tells <em>Verdict.</em></p>



<p>Wood says Sunak is going to invest more money into research and development, making it easier for startups to get funding and also create a stronger talent pipeline. He also wants to increase access to broadband and improve digital skills education.</p>



<p>Some believe that the new PM’s experience and knowledge of financial markets will help the tech industry raise funds. While some say that getting away from political instability will lead to more technological advancements and investments.&nbsp;</p>



<p>“Sunak’s understanding of financial markets and the economy should strengthen market confidence, improving things for companies in general,” Amanda Brock, CEO at not-for-profit open technology advocacy company OpenUK, tells<em>Verdict. </em></p>



<p>As well as technological advancement, some experts expect Sunak to help close the UK’s digital divide, as well as improve the country’s position in the global market.&nbsp;</p>



<p>“We expect the new PM and the selected cabinet to continue to prioritise the necessary actions needed to not only improve the UK’s position in the market, but also make strides towards closing the digital divide through greater policy,” Maria Lema, co-founder of Weaver Labs, tells <em>Verdict.</em></p>



<p>Lema adds that the “entire tech industry expects stability – something we haven’t had in a very long time.”</p>



<p>Although experts are looking forward with positivity to the new future, some experts remain firm on the improvements that they feel the UK technology industry needs. </p>



<p>Alexa Greaves, CEO of IT support company AAG, tells <em>Verdict</em>: &#8220;As a UK Tech leader, I hope to see additional funding and resources allocated for emerging technologies within the sector. Government-led projects and funding in areas such as AI and the Internet of Things would cement the UK’s position as a global leader in tech.&#8221;</p>



<p>Greaves also noted that <a href="https://www.verdict.co.uk/what-is-cybersecurity-in-business/">cybersecurity</a> remains a &#8220;significant concern for both businesses and individuals.&#8221;</p>



<p>&#8220;Without continued investment and the development of UK cyber talent, we risk falling behind other G7 nations,&#8221; Greaves said, the UK is already sorely lacking in cybercrime protection, with the&nbsp;highest number of cybercrime victims in the world&nbsp;per million internet users.&#8221;</p>



<h2>“Rishi Sunak is good for crypto”&nbsp;</h2>



<p><a href="https://www.verdict.co.uk/tag/bitcoin/" target="_blank" rel="noreferrer noopener">Bitcoin</a> boffins are also feeling hopeful for Sunak’s leadership. Crypto managed to hold up well during Truss’ short stint as PM, following her formed government pledging to embrace all opportunities around cryptocurrency. Some experts believe this outlook will continue with Sunak who has “always been on the side of innovation”.</p>



<p>“Rishi Sunak is good for crypto,” Martin Hiesboeck, head of blockchain and crypto research at Uphold, tells <em>Verdict. “</em>If his leadership continues like his track record shows, he has always been on the side of innovation. One would expect the path to regulatory clarity to be significantly shorter with him at the helm.”</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="GlobalData Themes View" width="500" height="281" src="https://www.youtube.com/embed/mlA9ck54vl4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p><em>GlobalData is the parent company of Verdict and its sister publications.</em></p>
<div id="Sgpollsputhere"></div></p></p><div id="slot-three"></div></p>                                
                
                <div class="c-share c-share--clear">
    <ul class="c-share__list">
        <li>
            <a href="" class="c-share__link icon-email" title="Share in an email">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/" target="_blank" title="Share on LinkedIN">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-twitter"  href="https://twitter.com/intent/tweet?url=https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/" target="_blank" title="Share on Twitter">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/" target="_blank" title="Share on facebook">
            </a>
        </li>
    </ul>
</div>

            </div>

        </section><!-- .entry-content /-->

        <script id="tie-schema-json" type="application/ld+json">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</script><div id="sidebar-container" class="c-sidebar">
    
    <div class="c-author about-author-19647">
        <div class="c-author__container">
                        <div class="c-author__avatar">
                                    <a href="https://www.electronicpaymentsinternational.com/author/kurtrobson/">
                                    
                    <img alt='Photo of Kurt Robson' src='https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Default-author-image.png' srcset='https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Default-author-image.png 2x' class='avatar avatar-177 photo' height='177' width='177' loading='lazy'/>                
                                    </a>
                            </div><!-- .c-author__avatar /-->
                            <div class="c-author__meta">
                <h3 class="c-author__name">
                                            <a href="https://www.electronicpaymentsinternational.com/author/kurtrobson/">
                    
                        Kurt Robson
                                            </a>
                                    </h3>
                
                <div class="c-author-info">

                    <div class="c-author__description">
                                            </div><!-- .author-bio /-->
                </div>
            </div><!-- .author-info /-->
        </div>
        <div class="clearfix"></div>
    </div><!-- .about-author /-->
        </div>


    </article><!-- #the-post /-->

    
    <div class="post-components">
        <div class="prj--rr">
		<div class="prj--rr-col">
        		</div>
</div>
    </div><!-- .post-components /-->

    
</div><!-- .main-content -->


<div class="footer-widgets-container">
    <div class="container">
        
        <footer class="c-article-footer">
            <div class="c-article-footer__container l-segment " data-columns=3>

                                <div class="l-segment__item">
                    
	<div class="c-author-related">
		
					<h4 class="c-author-related__title c-widget__title">More from this author <a href="https://www.electronicpaymentsinternational.com/author/kurtrobson/" class="c-widget__link--all">See All</a>
			</h4>
		
		<div class="c-author-related__articles">
								<div class="c-author-related__article">
												<div class="c-author-related__meta">
							<a href="https://www.privatebankerinternational.com/author/kurtrobson/" class="c-author-related__author-link">
								Kurt Robson							</a>
							<h6 class="c-author-related__headline"><a href="https://www.privatebankerinternational.com/uncategorized/is-the-tech-bubble-about-to-burst/">How valid are fears about the tech bubble popping?</a></h6>
						</div>
					</div>
										<div class="c-author-related__article">
												<div class="c-author-related__meta">
							<a href="https://www.retailbankerinternational.com/author/kurtrobson/" class="c-author-related__author-link">
								Kurt Robson							</a>
							<h6 class="c-author-related__headline"><a href="https://www.retailbankerinternational.com/uncategorized/is-the-tech-bubble-about-to-burst/">How valid are fears about the tech bubble popping?</a></h6>
						</div>
					</div>
										<div class="c-author-related__article">
												<div class="c-author-related__meta">
							<a href="https://www.verdict.co.uk/author/kurtrobson/" class="c-author-related__author-link">
								Kurt Robson							</a>
							<h6 class="c-author-related__headline"><a href="https://www.verdict.co.uk/is-the-tech-bubble-about-to-burst/">How valid are fears about the tech bubble popping?</a></h6>
						</div>
					</div>
							</div>
	</div>

<a class="button dark-btn fullwidth" href="https://www.electronicpaymentsinternational.com/author/kurtrobson/">All (2)</a>                </div>
                
                                <div class="l-segment__item">
                    <h3 class="c-widget__title">More from this topic</h3><div id="posts-list-widget-2" class="c-container-wrapper c-widget posts-list"><div class="posts-list-items">
<div class="c-af__related-article">
        <a href="https://www.electronicpaymentsinternational.com/uncategorized/the-fca-crack-downs-on-big-techs-influence-in-the-uk-financial-sector/" class="c-af__related__img-link">
        <img  alt="The FCA cracks down on Big Tech’s influence in the UK financial sector" src="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/10/shutterstock_2163182423-scaled-150x150.jpg"></a>
         
    <div class="c-af__meta">
        <h6 class="c-af__related__headline"><a href="https://www.electronicpaymentsinternational.com/uncategorized/the-fca-crack-downs-on-big-techs-influence-in-the-uk-financial-sector/" title="The FCA cracks down on Big Tech’s influence in the UK financial sector">The FCA cracks down on Big Tech’s influence in the UK financial sector</a></h6>
    </div>
</div>
<div class="c-af__related-article">
     
    <div class="c-af__meta">
        <h6 class="c-af__related__headline"><a href="https://www.verdict.co.uk/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/" title="Why tech and crypto experts feeling hopeful about Rishi Sunak as prime minister?">Why tech and crypto experts feeling hopeful about Rishi Sunak as prime minister?</a></h6>
    </div>
</div>
<div class="c-af__related-article">
        <a href="https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/" class="c-af__related__img-link">
        <img  alt="Why tech and crypto experts feeling hopeful about Rishi Sunak as prime minister?" src="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/10/GettyImages-1244194403-1-150x150.jpg"></a>
         
    <div class="c-af__meta">
        <h6 class="c-af__related__headline"><a href="https://www.electronicpaymentsinternational.com/uncategorized/why-tech-and-crypto-experts-feeling-hopeful-about-rishi-sunak-as-prime-minister/" title="Why tech and crypto experts feeling hopeful about Rishi Sunak as prime minister?">Why tech and crypto experts feeling hopeful about Rishi Sunak as prime minister?</a></h6>
    </div>
</div></div><div class="clearfix"></div></div><!-- .widget /-->                </div>
                
                                <div class="l-segment__item">
                    <div id="gdreports_widget-2" class="c-container-wrapper c-widget widget_gdreports_widget"><div class="c-widget__title the-global-title"><div class="the-subtitle">GlobalData Reports</div><a href="https://www.globaldata.com/store/industry/payments-market/" target="_blank" class="c-widget__link--all">See All</a></div>                    <div class="c-author-related__article">
                    <a target="_blank" href="
https://www.globaldata.com/store/report/business-to-consumer-ecommerce-market-analysis/" class="c-author-related__img-link">
                        <img width="20" height="24" src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Global-Data-Logo.png" alt="">
                    </a>
                    <div class="c-author-related__meta">
                        <a href="javascript:void(0)" class="c-author-related__author-link">
                            GlobalData Report
                        </a>
                        <h6 class="c-author-related__headline">
                            <a target="_blank" href="
https://www.globaldata.com/store/report/business-to-consumer-ecommerce-market-analysis/">Business to Consumer (B2C) eCommerce Market Size, Share, Trends, Analysis and Forecast By Region, Payment...</a>
                        </h6>
                    </div>
                    </div>
                                                       <div class="c-author-related__article">
                    <a target="_blank" href="
https://www.globaldata.com/store/report/buy-now-pay-later-market-analysis/" class="c-author-related__img-link">
                        <img width="20" height="24" src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Global-Data-Logo.png" alt="">
                    </a>
                    <div class="c-author-related__meta">
                        <a href="javascript:void(0)" class="c-author-related__author-link">
                            GlobalData Report
                        </a>
                        <h6 class="c-author-related__headline">
                            <a target="_blank" href="
https://www.globaldata.com/store/report/buy-now-pay-later-market-analysis/">Buy Now Pay Later (BNPL) Market Size, Share, Trends, Analysis and Forecast By Region, Channel...</a>
                        </h6>
                    </div>
                    </div>
                                                       <div class="c-author-related__article">
                    <a target="_blank" href="
https://www.globaldata.com/store/report/innovation-in-blockchain-payments-trend-analysis/" class="c-author-related__img-link">
                        <img width="20" height="24" src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Global-Data-Logo.png" alt="">
                    </a>
                    <div class="c-author-related__meta">
                        <a href="javascript:void(0)" class="c-author-related__author-link">
                            GlobalData Report
                        </a>
                        <h6 class="c-author-related__headline">
                            <a target="_blank" href="
https://www.globaldata.com/store/report/innovation-in-blockchain-payments-trend-analysis/">Innovation in Blockchain Payments</a>
                        </h6>
                    </div>
                    </div>
                                   <div class="clearfix"></div></div><!-- .widget /-->                </div>
                
                
        </footer><!-- .footer-widget-area /-->

                </div><!-- .container /-->
</div><!-- #Footer-widgets-container /-->
        
</div><!-- /.wrapper__inner -->
</div><!-- /.wrapper -->
</main><!-- /.main -->


<footer class="c-footer">
    <div class="c-footer__container">
                <div class="c-footer__nav">
            <div class="c-footer__title">Electronic Payments International</div>
            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="c-footer-menu"><li id="menu-item-39039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39039"><a href="https://www.electronicpaymentsinternational.com/about-us/">About us</a></li>
<li id="menu-item-54692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54692"><a href="https://www.electronicpaymentsinternational.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-53191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53191"><a href="https://www.electronicpaymentsinternational.com/become-a-member/">Become a member</a></li>
<li id="menu-item-13804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13804"><a href="https://www.electronicpaymentsinternational.com/contact-us/">Contact us</a></li>
<li id="menu-item-39025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39025"><a href="https://www.electronicpaymentsinternational.com/editorial-approach/">Editorial approach</a></li>
<li id="menu-item-51629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51629"><a href="https://www.electronicpaymentsinternational.com/all-newsletters/">Newsletter</a></li>
<li id="menu-item-39029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39029"><a href="https://www.verdictmediastrategies.com/">Our marketing solutions</a></li>
</ul></div>        </div>
        <div class="c-footer__social">
            <div class="c-footer__title">Social</div>
            <div class="c-social">
                <ul><li class="c-social-icons-item"><a class="c-social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/globaldataplc/" title="Follow us on Facebook"><span class="icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="c-social-icons-item"><a class="c-social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/globaldataplc/" title="Follow us on Twitter"><span class="icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="c-social-icons-item"><a class="c-social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/globaldataplc/" title="Follow us on LinkedIn"><span class="icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li></ul> 
            </div>
        </div>
                    <div class="c-footer__legal">
                <div class="c-footer__title">Legal</div>
                <div class="c-footer__menu"><ul id="menu-legal" class="c-footer-menu"><li id="menu-item-51795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51795"><a href="http://www.globaldata.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-53744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53744"><a href="https://www.globaldata.com/terms-conditions/">Terms and conditions</a></li>
</ul></div>            </div>
                <div class="c-footer__copyright">
            <div class="c-copyright-text c-copyright-text-first">The leading site for news and procurement in the Electronic Payments International</div><div class="c-copyright-text c-copyright-text-second">&copy; Copyright 2022, All Rights Reserved </div>        </div>

                
        <div class="footer__inner">
            
                <div id="footer-widgets-container">
                    <div class="container">
                        

                    </div><!-- .container /-->
                </div><!-- #Footer-widgets-container /-->
            
        </div><!-- /.footer__inner -->
    </div>

    <!--Powered by Verdict Section -->
            <div class="c-footer__container"  id="nsmgfooterlogospoweredby"">
        <a href="https://www.verdictmediastrategies.com" class="imprint">
            Powered by           
        <img
         src="https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/img/verdict-logo.png"        >
        </a>
    </div>
            <!--.End of Powered by Verdict Section -->

</footer><!-- /.footer -->
</div><!-- /.wrapper__inner -->
</div><!-- /.wrapper -->
</main><!-- /.main -->
<section class="pop-up" id="newsletter-pop-up">
    <form class="pop-up__form" id="pop-up-form" method="post" target="submitFrame" action="https://go.pardot.com/l/375012/2022-01-19/6m8plc" onsubmit="afterSubmit()">
        <button class="pop-up__close icon-close" onclick="hidePopUp()"></button>
        <div class="pop-up__inner">
            <span class="pop-up__pre-title">NEWSLETTER</span>
            <span class="pop-up__title">Sign up</span>
            <span class="pop-up__semi-title">Tick the boxes of the newsletters you would like to receive.</span>

                        <label for="_pardot-1">
                <h4>Weekly Roundup</h4>
                <input id="_pardot-1"type="checkbox" name="electronicpayments_weekly" value="">
            </label>
            <span class="pop-up__label-description">A weekly roundup of the latest news and analysis, sent every Wednesday.</span>
                     
        </div>
        <div class="pop-up__submit-box" id="submit-box">
            <input type="text" name="email" class="email-input" required placeholder="Email address" onchange="validateNewsletters(this.form, this.form.email)"/>
            <span class="pop-up__error"></span>
                        <select name="job_title" id="job-dropdown">
                    <option value="" selected disabled hidden>Job title</option>
                                          <option value="Administrative">Administrative</option>
                                          <option value="Advertising/Marketing/PR/Product/Brand">Advertising/Marketing/PR/Product/Brand</option>
                                          <option value="Audit/Accounting/Finance ">Audit/Accounting/Finance </option>
                                          <option value="Board Level Management">Board Level Management</option>
                                          <option value="Buyer/Purchasing/Procurement">Buyer/Purchasing/Procurement</option>
                                          <option value="Compliance/Regulation/Risk">Compliance/Regulation/Risk</option>
                                          <option value="Distribution/Logistics/Supply Chain">Distribution/Logistics/Supply Chain</option>
                                          <option value="Editorial/Media">Editorial/Media</option>
                                          <option value="Engineering ">Engineering </option>
                                          <option value="Facilities">Facilities</option>
                                          <option value="Graphic Design/Design/Architecture">Graphic Design/Design/Architecture</option>
                                          <option value="Human Resources (HR)/Training/Education">Human Resources (HR)/Training/Education</option>
                                          <option value="Information Management ">Information Management </option>
                                          <option value="Information Technology">Information Technology</option>
                                          <option value="Legal">Legal</option>
                                          <option value="Medical Practice">Medical Practice</option>
                                          <option value="Operations ">Operations </option>
                                          <option value="Politics ">Politics </option>
                                          <option value="Production/Manufacturing/Maintenance ">Production/Manufacturing/Maintenance </option>
                                          <option value="Project Management">Project Management</option>
                                          <option value="Research/Development ">Research/Development </option>
                                          <option value="Safety/Security">Safety/Security</option>
                                          <option value="Sales/Account Management/Customer Services/Business Development ">Sales/Account Management/Customer Services/Business Development </option>
                                          <option value="Service/Product Management ">Service/Product Management </option>
                                          <option value="Strategy/Planning">Strategy/Planning</option>
                                          <option value="Web & Digital ">Web & Digital </option>
                                    </select> 
                            <div class="pop-up__check">    
                    <input id="privacy-check" type="checkbox" name="consent" required>
                    <span class="text-span">I consent to GlobalData UK Limited collecting my details provided via this form in accordance with the <a href="https://globaldata.com/privacy-policy">Privacy Policy</a></span>
                    <span class="consent__error"></span>
            </div>
                        <div class="g-recaptcha" id="recaptch_site_key" data-sitekey="6LcqBjQUAAAAAOm0OoVcGhdeuwRaYeG44rfzGqtv"></div>
            <span class="captcha__error" id="captcha_error"></span>
                        <button disabled="true" onclick="validateNewsletters(this.form, this.form.email)" class="submit reverse-colors">Sign up</button>
        </div> 
    </form>
</section>
<section class="pop-up" id="thank-you-pop-up">
    <div class="thank-you">
        <button class="thank-you__close icon-close" onclick="hidePopUp()"></button>
        <div class="thank-you__pic"></div>
        <div class="thank-you__sub-header">SUBSCRIBED</div>
        <h1 class="thank-you__header">THANK YOU</h1>
        <p class="thank-you__text">Thank you for subscribing to Electronic Payments International</p>
        
    </div>
</section>
<!-- this iFrame is used to submit the form in it and to skip the redirect to pardot form handler -->
<iframe id="submitFrame" name="submitFrame"></iframe>
    <script>
        document.addEventListener("DOMContentLoaded", function(event) {  
            let preFooter = document.createElement('div');
            preFooter.className= 'pre-footer-subscribe';
            preFooter.innerHTML = `
                <a class="pre-footer-subscribe__all-newsletters" href="https://www.electronicpaymentsinternational.com/all-newsletters">
                    <img src='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/img/eye.svg' alt=''>
                    <span class="text">View all newsletters</span>
                    <span class="icon-chevron-right"></span>
                </a>

                <div class="pre-footer-subscribe__click" onclick="showPopUp('newsletter')">
                    <figure class="pre-footer-subscribe__figure">
                        <img src='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/img/newsletter-icon.svg' alt=''>
                        <div class="lines"></div>
                    </figure>
                    <span class="text">
                    Receive our newsletter - data, insights and analysis delivered to you                    <span class="icon-chevron-right"></span></span>
                </div>
            `
            document.querySelector('footer.c-footer').before(preFooter);
        })
    </script>
         <script>
        jQuery('.c-related-companies-article__single').hover(function() { 
        var hoverTime = 1000;
        var elements = [].slice.apply(document.querySelectorAll('.c-related-companies-article__single'));
        elements.forEach(function (el) {
        var timeout;
       el.addEventListener('mouseover', function (){
        var match = jQuery(this).attr('data-url');
        var hovertitle = jQuery(this).attr('data-target');
        var curpostid = jQuery(this).attr('id');  
        var getpostid = curpostid.replace('company', '');
                if(!jQuery(this).hasClass("verify")){
            jQuery(this).addClass("verify");
            timeout = window.setTimeout(function () {
                permutive.track('TabClick', {
                    article: {
                        url: match,               
                        title:hovertitle
                    }
                });
            }, hoverTime);
        }
      });
      
     });
    
    });
    
    </script>
        <script>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</script>
        
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="8576d10e7c">

		<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/nsmg-footer-logos//assets/frontend.js?ver=1.0' id='nsmgfooterlogosfrontendJs-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/nsmg-newsletter-settings/themeAssets/figaroTheme/figaro-child/app.js?ver=1.174' id='nsmgnewsletterFigaroTheme-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0' id='ha-recaptcha-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/pmg-user-authentication/assets/admin/js/admin.js?ver=5.0.0' id='admin-js-js'></script>
<script type='text/javascript' id='Sgpolls0-js-extra'>
/* <![CDATA[ */
var Sgpolls = {"ajax_url":"https:\/\/www.electronicpaymentsinternational.com\/wp-admin\/admin-ajax.php","polls":["https:\/\/survey.alchemer.eu\/s3\/90499849\/All-Sites-ESG-Poll-05-Q4-2022-Purchasing-or-Procurement-Policy-of-your-Company","https:\/\/survey.alchemer.eu\/s3\/90499830\/All-Sites-ESG-Poll-02-Q4-2022-Dependence-on-External-or-Public-Ratings-for-ESG-Evaluation","https:\/\/survey.alchemer.eu\/s3\/90499833\/All-Sites-ESG-Poll-03-Q4-2022-ESG-Instrument-your-Company-likes-to-Issue","https:\/\/survey.alchemer.eu\/s3\/90499853\/All-Sites-ESG-Poll-07-Q4-2022-Executive-Pay-Linked-to-Meeting-ESG-Targets","https:\/\/survey.alchemer.eu\/s3\/90499839\/All-Sites-ESG-Poll-04-Q4-2022-Incidents-of-Unethical-Business-Conduct-Against-your-Company","https:\/\/survey.alchemer.eu\/s3\/90377780\/All-Sites-G3-Poll-8-The-Office-of-the-Future","https:\/\/survey.alchemer.eu\/s3\/90496025\/All-Sites-Sentiment-Poll-Technology-Poll-01-Q4-22-Technology-disruption","https:\/\/survey.alchemer.eu\/s3\/90496026\/All-Sites-Sentiment-Poll-Technology-Poll-02-Q4-22-Technology-disruption-timeline","https:\/\/survey.alchemer.eu\/s3\/90496030\/All-Sites-Sentiment-Poll-Technology-Poll-06-Q4-22-Sustainability-community","https:\/\/survey.alchemer.eu\/s3\/90499852\/All-Sites-ESG-Poll-06-Q4-2022-Establishing-ESG-Related-Committee","https:\/\/survey.alchemer.eu\/s3\/90496029\/All-Sites-Sentiment-Poll-Technology-Poll-05-Q4-22-ESG-Strategy","https:\/\/survey.alchemer.eu\/s3\/90496032\/All-Sites-Sentiment-Poll-Technology-Poll-08-Q4-22-Key-Reason-for-the-Company-to-Set-up-ESG-Performance-Plan","https:\/\/survey.alchemer.eu\/s3\/90496028\/All-Sites-Sentiment-Poll-Technology-Poll-04-Q4-22-Change-in-sentiment","https:\/\/survey.alchemer.eu\/s3\/90499856\/All-Sites-ESG-Poll-08-Q4-2022-Driving-the-ESG-Agenda","https:\/\/survey.alchemer.eu\/s3\/90496031\/All-Sites-Sentiment-Poll-Technology-Poll-07-Q4-22-Themes-Likely-to-Impact-the-Most-in-Next-12-Months","https:\/\/survey.alchemer.eu\/s3\/90499772\/ESG-Poll-01-Q4-2022-Key-ESG-Issues-for-Your-Organization","https:\/\/www.surveygizmo.eu\/s3\/90254976\/All-sites-Poll-1-Company-s-Growth-Prospects","https:\/\/www.surveygizmo.eu\/s3\/90255077\/All-sites-Poll-2-Concern-on-COVID-19","https:\/\/survey.alchemer.eu\/s3\/90496027\/All-Sites-Sentiment-Poll-Technology-Poll-03-Q4-22-Technologies-Hype-or-Substance"],"options":{"title":false,"source":false,"userid":0,"usersid":"","time":false},"css":".sg-page-title {\r\n  display: block !important;\r\n}","jsOptions":{"jspollsSeparate":"1","jspollsOrder":null,"jspollsCalc":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/sgpolls/assets/iframeResizer.min.js?ver=2.0.c..490508418' id='Sgpolls0-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/sgpolls/assets/parent.js?ver=2.0.c..490508418' id='Sgpolls1-js'></script>
<script type='text/javascript' id='nsmgscampaigns-js-extra'>
/* <![CDATA[ */
var nsmgscampaigns = {"ajaxurl":"https:\/\/www.electronicpaymentsinternational.com\/wp-admin\/admin-ajax.php","nonce":"426c0615e3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/nsmg-campaigns/assets/public/js/main.js?ver=2.7' defer id='nsmgscampaigns-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.9' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.9' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.electronicpaymentsinternational.com\/wp-admin\/admin-ajax.php","lang":"","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering select,.select_field","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_overlay":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/www.electronicpaymentsinternational.com\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.9' id='autocomplete-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.9' id='loadingoverlay-js'></script>
<script type='text/javascript' id='infinitescroll-js-extra'>
/* <![CDATA[ */
var wp_localize_script_infinitescroll = {"ajax_url":"https:\/\/www.electronicpaymentsinternational.com\/wp-admin\/admin-ajax.php","loadimage":"https:\/\/www.electronicpaymentsinternational.com\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/infinitescroll.gif","loadingtext":"Loading ...","SEARCH_PARAMETER_Q":"wpsolr_q"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/jquery.infinitescroll.js?ver=22.9' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/vendor/swiper/swiper.js?ver=6.8.3' id='swiper-slider-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/js/slider.js?ver=0.0.1' id='figaro-child-slider-js'></script>
<script type='text/javascript' id='figaro-scripts-js-extra'>
/* <![CDATA[ */
var figaro = {"is_rtl":"","ajaxurl":"https:\/\/www.electronicpaymentsinternational.com\/wp-admin\/admin-ajax.php","post_id":"59484","lazyload":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/figaro/assets/js/figaro-e81ec851f3cea1aaab7969eb8fb846bb.js?ver=5.8.3' id='figaro-scripts-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro/assets/dist/js/script.js?ver=1.124' id='company-script-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.js?ver=22.9' id='wpsolr-facet-range-js-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.js?ver=22.9' id='wpsolr-facet-color-picker-js-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/storefronts/assets/js/app.js?ver=5.7.6' id='main-js-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/vms-automation/vms-script.js?ver=5.7.7' id='my-custom-script-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="electronicpaymentsinternational.com" src='https://cdn.parsely.com/keys/electronicpaymentsinternational.com/p.js?ver=2.6.1' id="parsely-cfg"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-04679e336640c9fb871","applicationID":"1460361345","transactionName":"YFwHNkEHD0oFBxBeDlkWJAFHDw5XSxcNWQZbXA==","queueTime":0,"applicationTime":2327,"atts":"TBsEQAkdHEQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
