<!DOCTYPE html>
<html lang="en-US">

<head>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>    
    <!-- Permutive SG Polls start --><script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","bb3d1e89-03c2-430b-aeb9-3ba0e34900d8",{});</script><script async src="https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js"></script><!-- Permutive SG Polls finish --><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- OneTrust Cookies Consent Notice start for electronicpaymentsinternational.com -->

<script src="https://cdn-ukwest.onetrust.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="ecf77b30-a6b3-4b37-8964-e8dde774525d" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for electronicpaymentsinternational.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>industrial automation patents payments sector</title>
	<meta name="description" content="Research and innovation in industrial automation in the cards and payments sector has stagnated in the last quarter" />
	<link rel="canonical" href="https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How is industrial automation innovation progressing in the payment industry?" />
	<meta property="og:description" content="Research and innovation in industrial automation in the cards and payments sector has stagnated in the last quarter" />
	<meta property="og:url" content="https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/" />
	<meta property="og:site_name" content="Electronic Payments International" />
	<meta property="article:published_time" content="2022-03-28T17:32:00+00:00" />
	<meta property="article:modified_time" content="2022-03-29T16:00:17+00:00" />
	<meta property="og:image" content="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/CuWSv-1038x778.png" />
	<meta property="og:image:width" content="1038" />
	<meta property="og:image:height" content="778" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.electronicpaymentsinternational.com/#website","url":"https://www.electronicpaymentsinternational.com/","name":"Electronic Payments International","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.electronicpaymentsinternational.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/#primaryimage","inLanguage":"en-US","url":"https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/CuWSv.png","contentUrl":"https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/CuWSv.png","width":1600,"height":1200},{"@type":"WebPage","@id":"https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/#webpage","url":"https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/","name":"industrial automation patents payments sector","isPartOf":{"@id":"https://www.electronicpaymentsinternational.com/#website"},"primaryImageOfPage":{"@id":"https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/#primaryimage"},"datePublished":"2022-03-28T17:32:00+00:00","dateModified":"2022-03-29T16:00:17+00:00","author":{"@id":"https://www.electronicpaymentsinternational.com/#/schema/person/1c604eddce45692679a734d698970762"},"description":"Research and innovation in industrial automation in the cards and payments sector has stagnated in the last quarter","breadcrumb":{"@id":"https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/"]}]},{"@type":"BreadcrumbList","@id":"https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.electronicpaymentsinternational.com/"},{"@type":"ListItem","position":2,"name":"How is industrial automation innovation progressing in the payment industry?"}]},{"@type":"Person","@id":"https://www.electronicpaymentsinternational.com/#/schema/person/1c604eddce45692679a734d698970762","name":"Data Journalism Team","image":{"@type":"ImageObject","@id":"https://www.electronicpaymentsinternational.com/#personlogo","inLanguage":"en-US","url":"https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Default-author-image.png","contentUrl":"https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Default-author-image.png","caption":"Data Journalism Team"},"description":"The data journalism team works across GlobalData's media portfolio, providing data driven analysis from the company's proprietary datasets.","url":"https://www.electronicpaymentsinternational.com/author/datajournalism/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.electronicpaymentsinternational.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.permutive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Electronic Payments International &raquo; Feed" href="https://www.electronicpaymentsinternational.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electronic Payments International &raquo; Comments Feed" href="https://www.electronicpaymentsinternational.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-components-css'  href='https://www.electronicpaymentsinternational.com/wp-includes/css/dist/components/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.electronicpaymentsinternational.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.electronicpaymentsinternational.com/wp-includes/css/dist/nux/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.electronicpaymentsinternational.com/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.electronicpaymentsinternational.com/wp-includes/css/dist/editor/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.electronicpaymentsinternational.com/wp-content/plugins/pmg-user-authentication/assets/css/jquery-ui.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.electronicpaymentsinternational.com/wp-content/plugins/storefronts/assets/css/main_NS.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css-css'  href='https://www.electronicpaymentsinternational.com/wp-content/plugins/vms-targeting/assets/css/hover.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' media="print" onload="this.media='all'" id='figaro-fonts-css'  href='//fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&#038;display=swap&#038;family=IBM+Plex+Mono:wght@400;600&#038;display=swap&#038;family=IBM+Plex+Sans+Condensed:wght@300&#038;display=swap&#038;family=IBM+Plex+Serif:wght@400;600&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='charts-styles-css'  href='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/dist/css/charts.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-slider-css'  href='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/vendor/swiper/swiper.css?ver=6.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='figaro_css_main-css'  href='https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/figaro/assets/css/main0192257be62496a5aa4125dcb3205db5.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='figaro_css_article-css'  href='https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/figaro/assets/css/article0192257be62496a5aa4125dcb3205db5.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.electronicpaymentsinternational.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='pmg-custom-style-css'  href='https://www.electronicpaymentsinternational.com/wp-content/plugins/pmg-user-authentication/assets/css/style.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='crb-google-tagmanager-js-extra'>
/* <![CDATA[ */
var crbTracker = {"googleTagManager":{"id":"GTM-TRS32G3"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/nsmg-tracking//js/googleTagManager.js?ver=1648554432' id='crb-google-tagmanager-js'></script>
<script type='text/javascript' async src='https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js?ver=5.8.3' id='crb-permutive-cdn-js'></script>
<script type='text/javascript' id='crb-permutive-js-extra'>
/* <![CDATA[ */
var crbTracker = {"permutive":{"workspaceID":"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","publicAPIKey":"62905692-4299-42af-951f-aa610546b2b1","postTitle":"How is industrial automation innovation progressing in the payment industry?","postID":54434,"postType":"post","postDate":"March 28, 2022","postAuthor":"Data Journalism Team","postTags":false,"postCategories":"Analysis, Patents","collectDomains":false,"pageViewEvent":{"company_name":"","post_title":"How is industrial automation innovation progressing in the payment industry?","post_id":54434,"categories":["Analysis","Patents"],"tags":[],"author":"Data Journalism Team","post_type":"post","article_date":"2022-03-28T17:32:00Z","regions":[],"industry_taxonomy":[],"sectors":[],"report_type":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/nsmg-tracking//js/permutive.js?ver=1648554432' id='crb-permutive-js'></script>
<link rel="https://api.w.org/" href="https://www.electronicpaymentsinternational.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.electronicpaymentsinternational.com/wp-json/wp/v2/posts/54434" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.electronicpaymentsinternational.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.electronicpaymentsinternational.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.electronicpaymentsinternational.com/?p=54434' />
<link rel="alternate" type="application/json+oembed" href="https://www.electronicpaymentsinternational.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.electronicpaymentsinternational.com%2Fanalysis%2Fhow-is-industrial-automation-innovation-progressing-in-the-payment-industry%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.electronicpaymentsinternational.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.electronicpaymentsinternational.com%2Fanalysis%2Fhow-is-industrial-automation-innovation-progressing-in-the-payment-industry%2F&#038;format=xml" />
<div class="pre-header-subscribe">
    <a class="pre-header-subscribe__all-newsletters" href="https://www.electronicpaymentsinternational.com/all-newsletters">
        <img src='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/img/eye.svg' alt=''>
        <span class="text">View all newsletters</span>
        <span class="icon-chevron-right"></span>
    </a>

    <div class="pre-header-subscribe__click" onclick="showPopUp('newsletter')">
        <figure class="pre-header-subscribe__figure">
            <img src='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/img/newsletter-icon.svg' alt=''>

            <div class="lines"></div>
        </figure>
        <span class="text">Receive our newsletter – data, insights and analysis delivered to you<span class="icon-chevron-right"></span></span>
    </div>
</div><style id="Sgpollscstyle">iframe[src^="https://www.surveygizmo.eu"]{display:none!important;height:auto!important;}</style>
<!-- BEGIN Parse.ly 2.6.1 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.electronicpaymentsinternational.com\/analysis\/how-is-industrial-automation-innovation-progressing-in-the-payment-industry\/"},"headline":"How is industrial automation innovation progressing in the payment industry?","url":"http:\/\/www.electronicpaymentsinternational.com\/analysis\/how-is-industrial-automation-innovation-progressing-in-the-payment-industry\/","thumbnailUrl":"https:\/\/www.electronicpaymentsinternational.com\/wp-content\/uploads\/sites\/4\/2022\/03\/CuWSv-150x150.png","image":{"@type":"ImageObject","url":"https:\/\/www.electronicpaymentsinternational.com\/wp-content\/uploads\/sites\/4\/2022\/03\/CuWSv-150x150.png"},"dateCreated":"2022-03-28T17:32:00Z","datePublished":"2022-03-28T17:32:00Z","dateModified":"2022-03-28T17:32:00Z","articleSection":"Analysis","author":[{"@type":"Person","name":"Data Journalism Team"}],"creator":["Data Journalism Team"],"publisher":{"@type":"Organization","name":"Electronic Payments International","logo":"http:\/\/www.electronicpaymentsinternational.com--network\/wp-content\/uploads\/sites\/4\/2017\/05\/cropped-epi-favi.jpg"},"keywords":[]}
</script>
<!-- END Parse.ly -->

<meta property="og:title" content="How is industrial automation innovation progressing in the payment industry?" /><meta property="og:image" content="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/CuWSv.png" /><link rel="preload" href="https://www.electronicpaymentsinternational.com/wp-content/themes/figaro/resources/images/lead-img.png" as="image" media="(min-width: 300px)">                <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
                <script>
                    window.googletag = window.googletag || {cmd: []};
		  googletag.cmd.push(function() {
			googletag.defineSlot('/14453196/Verdict/Verdict_Leaderboard', [[728,90],[970,250]], 'div-gpt-ad-6065588-1')
             .addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict_MPU', [[300,250],[300,600]], 'div-gpt-ad-6065588-2').addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict_In_Article', [670, 220], 'div-gpt-ad-6065588-3').addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict-In-Article-Mobile', [[300,250],[320,50]], 'div-gpt-ad-6065588-4').addService(googletag.pubads());
			googletag.pubads().setTargeting("Site", "Electronic-Payments");
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();

		  });                    googletag.cmd.push(function() {
                    
                    googletag.pubads().collapseEmptyDivs();
                    });
                </script>
                
<meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.electronicpaymentsinternational.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.electronicpaymentsinternational.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/01/cropped-Electronic-Payments-Favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/01/cropped-Electronic-Payments-Favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/01/cropped-Electronic-Payments-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/01/cropped-Electronic-Payments-Favicon-300x300.png" />
</head>
<body class="post-template-default single single-post postid-54434 single-format-standard wp-embed-responsive wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format without-featured">
    <!-- Google Tag Manager (noscript) -->
				<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TRS32G3'
				height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
                        <!-- End Google Tag Manager (noscript) -->    <header class="c-header" id="c-header">
    
    <section class="c-header__wrapper">

        <section class="c-header-title">
            <div class="c-header-title__conversion">
                            </div>

                    
        <div id="logo" class="c-header-title__logo " >
        
                
        <a title="Electronic Payments International" href="https://www.electronicpaymentsinternational.com/"
        class="header__logo">
        <img src="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2021/04/Electronic-Payments-International.png" alt="Electronic Payments International" >        </a>
        
                
        </div><!-- #logo /-->
        
                </section>

        
    </section>

    <nav class="c-header-nav">
        <div class="c-header-nav__container">
            <a href="#" data-target="mega-menu" id="mega-menu-button"
                class="c-header__button c-header__button--mega-menu c-hamburger-btn">
                <span class="c-hamburger-btn__bars">
                    <span class="c-hamburger-btn__bar"></span>
                    <span class="c-hamburger-btn__bar"></span>
                    <span class="c-hamburger-btn__bar"></span>
                </span>
                <span>All Sections</span>
            </a>
            <div class="c-header-nav__search">
                <div id="header-search-form" data-link="header-search" class="c-header-nav__search__form">
                    <form action="https://www.electronicpaymentsinternational.com/" class="c-search-form" method="get" role="search">
    <label>

        <input type="text" title="Search for:" name="s" value="" placeholder="Search &hellip;" class="c-search-form__input field" />
    </label>

    
    <button type="submit" class="c-search-form__btn c-search-form__text icon-search">
        Search    </button>
</form>
                </div>
                <button aria-label="Search" id="header-search"
                    class="c-header__button c-header__button--search icon-search"><i
                        class="c-icon c-icon--search"></i></button>
            </div>
            <div class="c-header-nav__main">
                <a href="#" id="header-dropdown" data-target="menu-main-menu-uk" class="c-header__button c-header__button--main-nav">In this section</a>
                <div class="c-header-nav__main__container"><ul id="menu-header-menu" class="c-header-nav__main__nav" data-link="header-dropdown"><li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/news/">News</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Analysis</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/analysis/">Analysis</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/comments/">Comments</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Sectors</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/alternate-payments/">Alternate Payments</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/deals/">Deals</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/mobile-and-electronic-payments/">Mobile and electronic payments</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/regulation/">Regulation</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/security/">Security</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/strategy/">Strategy</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Themes</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/artificial-intelligence-in-cards-payment-industry/">Artificial Intelligence</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/corporate-governance-in-cards-payment-industry/">Corporate Governance</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/cloud-in-cards-payment-industry/">Cloud</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/cybersecurity-in-cards-payment-industry/">Cybersecurity</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/environmental-sustainability-in-cards-payment-industry/">Environmental Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/the-internet-of-things-iot-in-cards-payment-industry/">The Internet of Things (IoT)</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/robotics-in-cards-payment-industry/">Robotics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/social-sustainability-in-cards-payment-industry/">Social Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/covid-19-impact-on-cards-payment-industry/">COVID-19</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Insights</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/deals-insights/">Deals Insights</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/jobs-analytics/">Job Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/patents-dashboard/">Patent Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/filing-analytics/">Filing Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/polls-surveys/">Polls & Surveys</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Companies</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/company-a-z/">Company A to Z</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/thought_leaders/">Thought Leaders</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/whitepapers/">White Papers</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/sponsored/">Sponsored</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/pressreleases/">Company Releases</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/events/">Events</a></li>
</ul></div>
            </div>
        </div>
        <div id="mega-menu" data-link="mega-menu-button" class="c-header-nav__mega-menu c-mega-menu">
            <div class="c-header-nav__mega-menu__container">
                <div class="c-header-nav__mega-menu__scroll">

                    <div class="c-mega-menu__search-form">
                        <form action="https://www.electronicpaymentsinternational.com/" class="c-search-form" method="get" role="search">
    <label>

        <input type="text" title="Search for:" name="s" value="" placeholder="Search &hellip;" class="c-search-form__input field" />
    </label>

    
    <button type="submit" class="c-search-form__btn c-search-form__text icon-search">
        Search    </button>
</form>
                    </div>

                    <div class="c-menu-tabs c-mega-menu__item">

                        <a href="https://www.electronicpaymentsinternational.com/"
                            class="c-mega-menu__link">Home</a>
                        <ul class="c-mega-menu__sub c-mega-menu__sub--active"></ul>

                        <div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="c-mega-menu__tabs"><li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/news/">News</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/alternate-payments/">Alternate Payments</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/deals/">Deals</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/mobile-and-electronic-payments/">Mobile</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/regulation/">Regulation</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/security/">Security</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/strategy/">Strategy</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/analysis/">Analysis</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/analysis/">Analysis</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/comments/">Comments</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Sectors</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/alternate-payments/">Alternate Payments</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/deals/">Deals</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/mobile-and-electronic-payments/">Mobile and electronic payments</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/regulation/">Regulation</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/security/">Security</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/topic/news/strategy-news/">Strategy</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Themes</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/artificial-intelligence-in-cards-payment-industry/">Artificial Intelligence</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/corporate-governance-in-cards-payment-industry/">Corporate Governance</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/cloud-in-cards-payment-industry/">Cloud</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/cybersecurity-in-cards-payment-industry/">Cybersecurity</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/environmental-sustainability-in-cards-payment-industry/">Environmental Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/the-internet-of-things-iot-in-cards-payment-industry/">The Internet of Things (IoT)</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/robotics-in-cards-payment-industry/">Robotics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/social-sustainability-in-cards-payment-industry/">Social Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/covid-19-impact-on-cards-payment-industry/">COVID-19</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Insights</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/deals-insights/">Deals Insights</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/jobs-analytics/">Job Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/filing-analytics/">Filing Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/patents-dashboard/">Patent Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/polls-surveys/">Polls & Surveys</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Companies</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/company-a-z/">Company A to Z</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/thought_leaders/">Thought Leaders</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/whitepapers/">White Papers</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/sponsored/">Sponsored</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/pressreleases/">Company Releases</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/digital-editions/">Magazine</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/magazine-archive/">Magazine Archive</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.electronicpaymentsinternational.com/events/">Events</a></li>
</ul></div>
                    </div>

                    
                    <div class="c-mega-menu__item c-mega-menu__second">
                        <div class="c-mega-menu__second--inner">
                            <h6>Partners</h6>

                            <div class="menu-partners-container"><ul id="menu-partners" class="c-mega-menu__second-nav"><li class="c-mega-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.electronicpaymentsinternational.com/sector/partners/transform-the-future-of-payments/">Transform The Future of Payments</a></li>
</ul></div>                        </div>

                    </div>

                    <div class="c-extra-menu__item c-mega-menu__item">
                        <h6>GlobalData</h6>

                        <div class="menu-globaldata-container"><ul id="menu-globaldata" class="c-extra-menu__second-nav"><li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.electronicpaymentsinternational.com/about-us/">About us</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.electronicpaymentsinternational.com/contact-us/">Contact Us</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.verdictmediastrategies.com/">Our marketing solutions</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://store.globaldata.com/search/?s=&facet%5Bindustry_taxonomy_str%5D%5B%5D=1%7EFinancial+Services%7ECards+and+Payments">GlobalData Reports</a></li>
<li class="c-extra-menu__second-nav__item"><a class="c-mega-menu__link" href="https://store.globaldata.com/">Visit GlobalData</a></li>
</ul></div>
                    </div>
                </div>
            </div>
        </div>
    </nav>

</header><!-- /.c-header -->

<div id="overlay" class="c-overlay c-overlay--mega-menu"></div>    <main>
        <div class="wrapper">
            <div class="wrapper__inner">


<div class="main-content " role="main">

    
    <article id="the-post" class="c-article-single figaro-standard">

        
<header class="c-article-header
     c-article-header--no-ft-img">
    <div class="c-article-header__container
        ">

                
        <div class="c-meta">
                        <ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="c-breadcrumbs"><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="c-breadcrumbs__item">
                                    <a itemprop="item"  href="https://www.electronicpaymentsinternational.com/analysis/" class="c-breadcrumbs__link"><span itemprop="name">Analysis</span>
                                    <meta itemprop="position" content="1"></a>
                                    <i class="c-icon icon-c-icon icon-chevron-right"></i>
                                </li></ol>
            <div class="c-date"><span class="meta-item c-date__published">March 28, 2022</span></div>        </div>

        
        <div class="c-entry-header">
            
            <h1 class="c-article-header__title">How is industrial automation innovation progressing in the payment industry?</h1>

                        <p class="c-article-excerpt">Analysis of patent filings reveals the top companies for industrial automation related applications in the industry over the past year</p>
            


        </div><!-- .entry-header /-->

        
                        <p class="c-article-header__author">By
                    <a href="https://www.electronicpaymentsinternational.com/author/datajournalism/" class="">Data Journalism Team</a>                </p>
                
    </div><!-- Normal closing div -->
</header><!-- .entry-header-outer /-->
    
        <section class="c-article-content c-entry-content entry clearfix
            ">
            <div class="c-article-content__container">
                <div class="c-share">
    <ul class="c-share__list">
        <li>
            <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20Electronic%20Payments%20International&body=How%20is%20industrial%20automation%20innovation%20progressing%20in%20the%20payment%20industry?%20-%20https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/" target="_blank" class="c-share__link icon-email" title="Share in an email">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/" target="_blank" title="Share on LinkedIN">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-twitter" href="https://twitter.com/intent/tweet?url=https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/" target="_blank" title="Share on Twitter">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/" target="_blank" title="Share on facebook">
            </a>
        </li>
    </ul>
</div>

                <p>Research and innovation in industrial automation in the banks, payment providers, cards programmes and processors sector has stagnated in the last quarter.</p>
<p>The most recent figures show that the number of industrial automation related patent applications in the industry stood at 24 in the three months ending January &#8211; down from 28 over the same period in 2021.</p>
<p>Figures for patent grants related to industrial automation followed a similar pattern to filings &#8211; shrinking from 32 in the three months ending January 2021 to 17 in the same period in 2022.</p><div id="slot-one"></div>
<p><iframe id="datawrapper-chart-CuWSv" style="width: 0; min-width: 100% !important; border: none;" title="How is industrial automation innovation progressing in the payment industry?" src="https://datawrapper.dwcdn.net/CuWSv/1/" height="472" frameborder="0" scrolling="no" aria-label="Interactive line chart"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();
</script></p><div id="relatedArticles" class="c-related-articles" data-position=4>
    <div class="c-read-next">
        <p class="c-read-next__title">Related</p>
                
        <div
            class="c-read-next__article ">
                                <div class="c-read-next__article__meta">
                <a href="https://www.electronicpaymentsinternational.com/analysis"
                    class="c-read-next__article__category post-catfigaro-cat-260 the-global-title">
                    Analysis</a>
                <h5
                    class="c-read-next__article__headline ">
                    <a href="https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/">How is industrial automation innovation progressing in the payment industry?</a>
                </h5>
                <div
                    class="c-sponsored-article__author ">
                                    </div>
            </div>


        </div>

                    
        <div
            class="c-read-next__article ">
                                <div class="c-read-next__article__meta">
                <a href="https://www.electronicpaymentsinternational.com/analysis"
                    class="c-read-next__article__category post-catfigaro-cat-260 the-global-title">
                    Analysis</a>
                <h5
                    class="c-read-next__article__headline ">
                    <a href="https://www.electronicpaymentsinternational.com/analysis/big-data-innovation-among-payment-industry-companies-dropped-off-in-the-last-quarter/">Big data innovation among payment industry companies dropped off in the last quarter</a>
                </h5>
                <div
                    class="c-sponsored-article__author ">
                                    </div>
            </div>


        </div>

                    
        <div
            class="c-read-next__article ">
                                <div class="c-read-next__article__meta">
                <a href="https://www.electronicpaymentsinternational.com/analysis"
                    class="c-read-next__article__category post-catfigaro-cat-260 the-global-title">
                    Analysis</a>
                <h5
                    class="c-read-next__article__headline ">
                    <a href="https://www.electronicpaymentsinternational.com/analysis/artificial-intelligence-innovation-among-payment-industry-companies-has-dropped-off-in-the-last-year/">Artificial intelligence innovation among payment industry companies has dropped off in the last year</a>
                </h5>
                <div
                    class="c-sponsored-article__author ">
                                    </div>
            </div>


        </div>

                        </div>
</div>
                
<p>The figures are compiled by GlobalData, who track patent filings and grants from official offices around the world. Using textual analysis, as well as official patent classifications, these patents are grouped into key thematic areas, and linked to key companies across various industries.</p><div class="stream-item ad stream-item-in-post stream-item-inline-post ad ad-mobile">                                                                                                                                                                                                                                                                                                                                                                                                                                                <!-- /14453196/Verdict/Verdict-In-Article-Mobile -->

<div id='div-gpt-ad-6065588-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6065588-4'); });
  </script>
</div>                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div><div class="stream-item ad stream-item-in-post stream-item-inline-post ad ad-desktop">                                                                                                                                                                                                                                                                                                                                                                                                                                                <!-- GPT AdSlot 3 for Ad unit 'Verdict/Verdict_In_Article' ### Size: [[670,220]] -->
<div id='div-gpt-ad-6065588-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-6065588-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
<p>Industrial automation is one of the key areas tracked by GlobalData. It has been identified as being a key disruptive force facing companies in the coming years, and is one of the areas that companies investing resources in now are expected to reap rewards from.</p>
<p>The figures also provide an insight into the largest innovators in the sector.</p>
<p>Capital One was the top industrial automation innovator in the banks, payment providers, cards programmes and processors sector in the latest quarter. The company, which has its headquarters in the US, filed 28 industrial automation related patents in the three months ending January. That was up from 12 over the same period in 2021.</p><div id="slot-two"></div>
<p>It was followed by the United States based Bank of America with 12 industrial automation patent applications, the United States based Visa (4 applications), and the United States based Goldman Sachs (3 applications).</p>
<p><iframe id="datawrapper-chart-uNIof" style="width: 0; min-width: 100% !important; border: none;" title="Who are the top industrial automation related innovators in the payment industry?" src="https://datawrapper.dwcdn.net/uNIof/1/" height="259" frameborder="0" scrolling="no" aria-label="Bar Chart"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();
</script></p>
<p>Capital One has recently ramped up R&amp;D in industrial automation. It saw growth of 57.1% in related patent applications in the three months ending January compared to the same period in 2021 - the highest percentage growth out of all companies tracked with more than 10 quarterly patents in the banks, payment providers, cards programmes and processors sector.</p>
<div id="Sgpollsputhere"></div></p></p><div id="slot-three"></div></p>                
                <div class="c-share c-share--clear">
    <ul class="c-share__list">
        <li>
            <a href="" class="c-share__link icon-email" title="Share in an email">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/" target="_blank" title="Share on LinkedIN">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-twitter"  href="https://twitter.com/intent/tweet?url=https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/" target="_blank" title="Share on Twitter">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/" target="_blank" title="Share on facebook">
            </a>
        </li>
    </ul>
</div>

            </div>

        </section><!-- .entry-content /-->

        <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-03-28T17:32:00+00:00","datePublished":"2022-03-28T17:32:00+00:00","dateModified":"2022-03-29T16:00:17+00:00","headline":"How is industrial automation innovation progressing in the payment industry?","name":"How is industrial automation innovation progressing in the payment industry?","keywords":[],"url":"https:\/\/www.electronicpaymentsinternational.com\/analysis\/how-is-industrial-automation-innovation-progressing-in-the-payment-industry\/","description":"Research and innovation in industrial automation in the banks, payment providers, cards programmes and processors sector has stagnated in the last quarter. The most recent figures show that the number","copyrightYear":"2022","articleSection":"Analysis,Patents","articleBody":"Research and innovation in industrial automation in the banks, payment providers, cards programmes and processors sector has stagnated in the last quarter.\n\nThe most recent figures show that the number of industrial automation related patent applications in the industry stood at 24 in the three months ending January - down from 28 over the same period in 2021.\n\nFigures for patent grants related to industrial automation followed a similar pattern to filings - shrinking from 32 in the three months ending January 2021 to 17 in the same period in 2022.\n\n!function(){\"use strict\";window.addEventListener(\"message\",(function(e){if(void 0!==e.data[\"datawrapper-height\"]){var t=document.querySelectorAll(\"iframe\");for(var a in e.data[\"datawrapper-height\"])for(var r=0;r","publisher":{"@id":"#Publisher","@type":"Organization","name":"Electronic Payments International","logo":{"@type":"ImageObject","url":"https:\/\/www.electronicpaymentsinternational.com\/wp-content\/uploads\/sites\/4\/2021\/04\/Electronic-Payments-International.png"},"sameAs":["https:\/\/www.facebook.com\/globaldataplc\/","https:\/\/twitter.com\/globaldataplc\/","https:\/\/www.linkedin.com\/company\/globaldataplc\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.electronicpaymentsinternational.com\/analysis\/how-is-industrial-automation-innovation-progressing-in-the-payment-industry\/"},"author":{"@type":"Person","name":"Data Journalism Team","url":"https:\/\/www.electronicpaymentsinternational.com\/author\/datajournalism\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.electronicpaymentsinternational.com\/wp-content\/uploads\/sites\/4\/2022\/03\/CuWSv.png","width":1600,"height":1200}}</script><div id="sidebar-container" class="c-sidebar">
    
    <div class="c-author about-author-19525">
        <div class="c-author__container">
                        <div class="c-author__avatar">
                                    <a href="https://www.electronicpaymentsinternational.com/author/datajournalism/">
                                    
                    <img alt='Photo of Data Journalism Team' src='https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Default-author-image.png' srcset='https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Default-author-image.png 2x' class='avatar avatar-177 photo' height='177' width='177' loading='lazy'/>                
                                    </a>
                            </div><!-- .c-author__avatar /-->
                            <div class="c-author__meta">
                <h3 class="c-author__name">
                                            <a href="https://www.electronicpaymentsinternational.com/author/datajournalism/">
                    
                        Data Journalism Team
                                            </a>
                                    </h3>
                
                <div class="c-author-info">

                    <div class="c-author__description">
                        The data journalism team works across GlobalData's media portfolio, providing data driven analysis from the company's proprietary datasets.                    </div><!-- .author-bio /-->
                </div>
            </div><!-- .author-info /-->
        </div>
        <div class="clearfix"></div>
    </div><!-- .about-author /-->
        </div>



    </article><!-- #the-post /-->

    
    <div class="post-components">
        <div class="prj--rr">
		<div class="prj--rr-col">
        		</div>
</div>
    </div><!-- .post-components /-->

    
</div><!-- .main-content -->


<div class="footer-widgets-container">
    <div class="container">
        
        <footer class="c-article-footer">
            <div class="c-article-footer__container l-segment " data-columns=3>

                                <div class="l-segment__item">
                    
<div class="c-author-related">
    
        <h4 class="c-author-related__title c-widget__title">More from this author <a
            href="https://www.electronicpaymentsinternational.com/author/datajournalism/" class="c-widget__link--all">See All</a>
    </h4>
    
    <div class="c-author-related__articles">
            <div class="c-author-related__article">
                        <div class="c-author-related__meta">
                    <a href="https://www.electronicpaymentsinternational.com/author/datajournalism/" class="c-author-related__author-link">
                    Data Journalism Team                    </a>
                <h6 class="c-author-related__headline"><a href="https://www.electronicpaymentsinternational.com/analysis/how-is-industrial-automation-innovation-progressing-in-the-payment-industry/">How is industrial automation innovation progressing in the payment industry?</a></h6>
    </div>
</div>
                        <div class="c-author-related__article">
                        <div class="c-author-related__meta">
                    <a href="https://www.electronicpaymentsinternational.com/author/datajournalism/" class="c-author-related__author-link">
                    Data Journalism Team                    </a>
                <h6 class="c-author-related__headline"><a href="https://www.electronicpaymentsinternational.com/analysis/cybersecurity-hiring-levels-in-the-payment-industry-rose-in-february-2022/">Cybersecurity hiring levels in the payment industry rose in February 2022</a></h6>
    </div>
</div>
                        <div class="c-author-related__article">
                        <div class="c-author-related__meta">
                    <a href="https://www.electronicpaymentsinternational.com/author/datajournalism/" class="c-author-related__author-link">
                    Data Journalism Team                    </a>
                <h6 class="c-author-related__headline"><a href="https://www.electronicpaymentsinternational.com/dashboards/filings/filings-buzz-in-the-payments-sector-11-decrease-in-industrial-automation-mentions-in-q3-of-2021/">Filings buzz in the payments sector: 11% decrease in industrial automation mentions in Q3 of 2021</a></h6>
    </div>
</div>
                        </div>
</div>
    <a class="button dark-btn fullwidth" href="https://www.electronicpaymentsinternational.com/author/datajournalism/">All (14)</a>                </div>
                
                                <div class="l-segment__item">
                    <h3 class="c-widget__title">More from this topic</h3><div id="posts-list-widget-2" class="c-container-wrapper c-widget posts-list"><div class="posts-list-items">
<div class="c-af__related-article">
    
    <a aria-label="Why Rockaway Blockchain Fund&#8217;s crypto exchanges still welcome Russian customers" href="https://www.electronicpaymentsinternational.com/news/rockaways-crypto-exchanges-welcome-russian-customers-despite-ukraine-war/" class="c-af__related__img-link"><img width="314" height="235" class="the-global-title" src="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/2021-Viktor-Fischer-scaled-314x235.jpg" alt="Why Rockaway Blockchain Fund&#039;s crypto exchanges still welcome Russian customers" title="Why Rockaway Blockchain Fund&#039;s crypto exchanges still welcome Russian customers" loading="lazy" srcset="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/2021-Viktor-Fischer-scaled-314x235.jpg 314w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/2021-Viktor-Fischer-scaled-464x348.jpg 464w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/2021-Viktor-Fischer-scaled-735x551.jpg 735w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/2021-Viktor-Fischer-scaled-1038x778.jpg 1038w" sizes="(max-width: 314px) 100vw, 314px" /></a>        <div class="c-af__meta">
        <a class="c-af__related__cat figaro-cat-3159 the-global-title" href="https://www.electronicpaymentsinternational.com/analysis/">Analysis</a>        <h6 class="c-af__related__headline"><a href="https://www.electronicpaymentsinternational.com/news/rockaways-crypto-exchanges-welcome-russian-customers-despite-ukraine-war/"
            title="Why Rockaway Blockchain Fund&#8217;s crypto exchanges still welcome Russian customers">Why Rockaway Blockchain Fund&#8217;s crypto exchanges still welcome Russian customers</a></h6>
    </div>
    
</div>

<div class="c-af__related-article">
    
    <a aria-label="FUEL bags €1.5m in funding as NFT bubble threatens to pop" href="https://www.electronicpaymentsinternational.com/news/fuel-bags-e1-5m-in-funding-as-nft-bubble-threatens-to-pop/" class="c-af__related__img-link"><img width="314" height="235" class="the-global-title" src="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/FUEL-founders-314x235.jpg" alt="FUEL bags €1.5m in funding as NFT bubble threatens to pop" title="FUEL bags €1.5m in funding as NFT bubble threatens to pop" loading="lazy" srcset="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/FUEL-founders-314x235.jpg 314w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/FUEL-founders-464x348.jpg 464w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/FUEL-founders-735x551.jpg 735w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/FUEL-founders-1038x778.jpg 1038w" sizes="(max-width: 314px) 100vw, 314px" /></a>        <div class="c-af__meta">
        <a class="c-af__related__cat figaro-cat-3159 the-global-title" href="https://www.electronicpaymentsinternational.com/analysis/">Analysis</a>        <h6 class="c-af__related__headline"><a href="https://www.electronicpaymentsinternational.com/news/fuel-bags-e1-5m-in-funding-as-nft-bubble-threatens-to-pop/"
            title="FUEL bags €1.5m in funding as NFT bubble threatens to pop">FUEL bags €1.5m in funding as NFT bubble threatens to pop</a></h6>
    </div>
    
</div>

<div class="c-af__related-article">
    
    <a aria-label="Cybersecurity hiring levels in the payment industry rose in February 2022" href="https://www.electronicpaymentsinternational.com/analysis/cybersecurity-hiring-levels-in-the-payment-industry-rose-in-february-2022/" class="c-af__related__img-link"><img width="314" height="235" class="the-global-title" src="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/noqZo-2-314x235.png" alt="Cybersecurity hiring levels in the payment industry rose in February 2022" title="Cybersecurity hiring levels in the payment industry rose in February 2022" loading="lazy" srcset="https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/noqZo-2-314x235.png 314w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/noqZo-2-300x225.png 300w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/noqZo-2-1024x768.png 1024w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/noqZo-2-768x576.png 768w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/noqZo-2-1536x1152.png 1536w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/noqZo-2-397x298.png 397w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/noqZo-2-180x135.png 180w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/noqZo-2-464x348.png 464w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/noqZo-2-735x551.png 735w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/noqZo-2-1038x778.png 1038w, https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/2022/03/noqZo-2.png 1600w" sizes="(max-width: 314px) 100vw, 314px" /></a>        <div class="c-af__meta">
        <a class="c-af__related__cat figaro-cat-3159 the-global-title" href="https://www.electronicpaymentsinternational.com/analysis/">Analysis</a>        <h6 class="c-af__related__headline"><a href="https://www.electronicpaymentsinternational.com/analysis/cybersecurity-hiring-levels-in-the-payment-industry-rose-in-february-2022/"
            title="Cybersecurity hiring levels in the payment industry rose in February 2022">Cybersecurity hiring levels in the payment industry rose in February 2022</a></h6>
    </div>
    
</div>
</div><div class="clearfix"></div></div><!-- .widget /-->                </div>
                
                                <div class="l-segment__item">
                    <div id="gdreports_widget-2" class="c-container-wrapper c-widget widget_gdreports_widget"><div class="c-widget__title the-global-title"><div class="the-subtitle">GlobalData Reports</div><a href="https://store.globaldata.com/" target="_blank" class="c-widget__link--all">See All</a></div>                    <div class="c-author-related__article">
                    <a target="_blank" href="
https://store.globaldata.com/report/uk-home-emergency-and-services-market-analysis/" class="c-author-related__img-link">
                        <img width="20" height="24" src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Global-Data-Logo.png" alt="">
                    </a>
                    <div class="c-author-related__meta">
                        <a href="javascript:void(0)" class="c-author-related__author-link">
                            GlobalData Report
                        </a>
                        <h6 class="c-author-related__headline">
                            <a target="_blank" href="
https://store.globaldata.com/report/uk-home-emergency-and-services-market-analysis/">United Kingdom (UK) Home Emergency Insurance and Home Services 2021</a>
                        </h6>
                    </div>
                    </div>
                                                       <div class="c-author-related__article">
                    <a target="_blank" href="
https://store.globaldata.com/report/state-bank-of-india-enterprise-tech-analysis/" class="c-author-related__img-link">
                        <img width="20" height="24" src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Global-Data-Logo.png" alt="">
                    </a>
                    <div class="c-author-related__meta">
                        <a href="javascript:void(0)" class="c-author-related__author-link">
                            GlobalData Report
                        </a>
                        <h6 class="c-author-related__headline">
                            <a target="_blank" href="
https://store.globaldata.com/report/state-bank-of-india-enterprise-tech-analysis/">State Bank of India (SBI), 2022 Update – Enterprise Tech Ecosystem Series</a>
                        </h6>
                    </div>
                    </div>
                                                       <div class="c-author-related__article">
                    <a target="_blank" href="
https://store.globaldata.com/report/icici-bank-enterprise-tech-analysis/" class="c-author-related__img-link">
                        <img width="20" height="24" src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Global-Data-Logo.png" alt="">
                    </a>
                    <div class="c-author-related__meta">
                        <a href="javascript:void(0)" class="c-author-related__author-link">
                            GlobalData Report
                        </a>
                        <h6 class="c-author-related__headline">
                            <a target="_blank" href="
https://store.globaldata.com/report/icici-bank-enterprise-tech-analysis/">ICICI Bank, 2022 Update – Enterprise Tech Ecosystem Series</a>
                        </h6>
                    </div>
                    </div>
                                   <div class="clearfix"></div></div><!-- .widget /-->                </div>
                
                
        </footer><!-- .footer-widget-area /-->

                </div><!-- .container /-->
</div><!-- #Footer-widgets-container /-->
        
</div><!-- /.wrapper__inner -->
</div><!-- /.wrapper -->
</main><!-- /.main -->
<footer class="c-footer">
    <div class="c-footer__container">
                <div class="c-footer__nav">
            <div class="c-footer__title">Electronic Payments International</div>
            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="c-footer-menu"><li id="menu-item-39039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39039"><a href="https://www.electronicpaymentsinternational.com/about-us/">About us</a></li>
<li id="menu-item-13804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13804"><a href="https://www.electronicpaymentsinternational.com/contact-us/">Contact us</a></li>
<li id="menu-item-39025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39025"><a href="https://www.electronicpaymentsinternational.com/editorial-approach/">Editorial approach</a></li>
<li id="menu-item-51629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51629"><a href="https://www.electronicpaymentsinternational.com/all-newsletters/">Newsletter</a></li>
<li id="menu-item-39029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39029"><a href="https://www.verdictmediastrategies.com/">Our marketing solutions</a></li>
<li id="menu-item-53191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53191"><a href="https://www.electronicpaymentsinternational.com/become-a-member/">Become a member</a></li>
</ul></div>        </div>
        <div class="c-footer__social">
            <div class="c-footer__title">Social</div>
            <div class="c-social">
                <ul><li class="c-social-icons-item"><a class="c-social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/globaldataplc/" title="Follow us on Facebook"><span class="icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="c-social-icons-item"><a class="c-social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/globaldataplc/" title="Follow us on Twitter"><span class="icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="c-social-icons-item"><a class="c-social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/globaldataplc/" title="Follow us on LinkedIn"><span class="icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li></ul> 
            </div>
        </div>
                    <div class="c-footer__legal">
                <div class="c-footer__title">Legal</div>
                <div class="c-footer__menu"><ul id="menu-legal" class="c-footer-menu"><li id="menu-item-51795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51795"><a href="http://www.globaldata.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-53744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53744"><a href="https://www.globaldata.com/terms-conditions/">Terms and conditions</a></li>
</ul></div>            </div>
                <div class="c-footer__copyright">
            <div class="c-copyright-text c-copyright-text-second">&copy; Copyright 2022, All Rights Reserved </div>        </div>

                
        <div class="footer__inner">
            
                <div id="footer-widgets-container">
                    <div class="container">
                        

                    </div><!-- .container /-->
                </div><!-- #Footer-widgets-container /-->
            
        </div><!-- /.footer__inner -->
    </div>

    <!--Powered by Verdict Section -->
            <div class="c-footer__container"  id="nsmgfooterlogospoweredby"">
        <a href="https://www.verdictmediastrategies.com" class="imprint">
            Powered by           
        <img
         src="https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/img/verdict-logo.png"        >
        </a>
    </div>
            <!--.End of Powered by Verdict Section -->

</footer><!-- /.footer -->
</div><!-- /.wrapper__inner -->
</div><!-- /.wrapper -->
</main><!-- /.main -->
<section class="pop-up" id="newsletter-pop-up">
    <form class="pop-up__form" id="pop-up-form" method="post" target="submitFrame" action="http://go.pardot.com/l/375012/2022-01-19/6m8plc" onsubmit="afterSubmit()">
        <button class="pop-up__close icon-close" onclick="hidePopUp()"></button>
        <div class="pop-up__inner">
            <span class="pop-up__pre-title">NEWSLETTER</span>
            <span class="pop-up__title">Sign up</span>
            <span class="pop-up__semi-title">Tick the boxes of the newsletters you would like to receive.</span>

                        <label for="_pardot-1">
                <h4>Weekly Roundup</h4>
                <input id="_pardot-1"type="checkbox" name="electronicpayments_weekly" value="">
            </label>
            <span class="pop-up__label-description">A weekly roundup of the latest news and analysis, sent every Wednesday.</span>
                     
        </div>
        <div class="pop-up__submit-box" id="submit-box">
            <input type="text" name="email" class="email-input" required placeholder="Email address" onchange="validateNewsletters(this.form, this.form.email)"/>
            <span class="pop-up__error"></span>
                        <div class="pop-up__check">    
                    <input id="privacy-check" type="checkbox" name="consent" required>
                    <span class="text-span">I consent to GlobalData UK Limited collecting my details provided via this form in accordance with the <a href="https://globaldata.com/privacy-policy">Privacy Policy</a></span>
                    <span class="consent__error"></span>
            </div>
            <div class="g-recaptcha" data-sitekey="6LcqBjQUAAAAAOm0OoVcGhdeuwRaYeG44rfzGqtv"></div>
            <button disabled="true" onclick="validateNewsletters(this.form, this.form.email)" class="submit reverse-colors">Sign up</button>
        </div> 
    </form>
</section>
<section class="pop-up" id="thank-you-pop-up">
    <div class="thank-you">
        <button class="thank-you__close icon-close" onclick="hidePopUp()"></button>
        <div class="thank-you__pic"></div>
        <div class="thank-you__sub-header">SUBSCRIBED</div>
        <h1 class="thank-you__header">THANK YOU</h1>
        <p class="thank-you__text"></p>
        
    </div>
</section>
<!-- this iFrame is used to submit the form in it and to skip the redirect to pardot -->
<iframe id="submitFrame" name="submitFrame"></iframe>

        <script>
            document.addEventListener("DOMContentLoaded", function(event) {  
                let preFooter = document.createElement('div');
                preFooter.className= 'pre-footer-subscribe';
                preFooter.innerHTML = `
                    <a class="pre-footer-subscribe__all-newsletters" href="https://www.electronicpaymentsinternational.com/all-newsletters">
                        <img src='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/img/eye.svg' alt=''>
                        <span class="text">View all newsletters</span>
                        <span class="icon-chevron-right"></span>
                    </a>

                    <div class="pre-footer-subscribe__click" onclick="showPopUp('newsletter')">
                        <figure class="pre-footer-subscribe__figure">
                            <img src='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/img/newsletter-icon.svg' alt=''>
                            <div class="lines"></div>
                        </figure>
                        <span class="text">Receive our newsletter – data, insights and analysis delivered to you<span class="icon-chevron-right"></span></span>
                    </div>
                `
                document.querySelector('footer.c-footer').before(preFooter);
            })
        </script>
                 <script>
        jQuery('.c-related-companies-article__single').hover(function() { 
        var hoverTime = 1000;
        var elements = [].slice.apply(document.querySelectorAll('.c-related-companies-article__single'));
        elements.forEach(function (el) {
        var timeout;
       el.addEventListener('mouseover', function (){
        var match = jQuery(this).attr('data-url');
        var hovertitle = jQuery(this).attr('data-target');
        var curpostid = jQuery(this).attr('id');  
        var getpostid = curpostid.replace('company', '');
                if(!jQuery(this).hasClass("verify")){
            jQuery(this).addClass("verify");
            timeout = window.setTimeout(function () {
                permutive.track('TabClick', {
                    article: {
                        url: match,               
                        title:hovertitle
                    }
                });
            }, hoverTime);
        }
      });
      
     });
    
    });
    
    </script>
        <script>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</script>
        <script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/nsmg-footer-logos//assets/frontend.js?ver=1.0' id='nsmgfooterlogosfrontendJs-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/nsmg-newsletter-settings/themeAssets/figaroTheme/figaro-child/app.js?ver=1.17' id='nsmgnewsletterFigaroTheme-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0' id='ha-recaptcha-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/pmg-user-authentication/assets/admin/js/admin.js?ver=5.0.0' id='admin-js-js'></script>
<script type='text/javascript' id='Sgpolls0-js-extra'>
/* <![CDATA[ */
var Sgpolls = {"ajax_url":"https:\/\/www.electronicpaymentsinternational.com\/wp-admin\/admin-ajax.php","polls":["https:\/\/survey.alchemer.eu\/s3\/90437164\/Poll-05","https:\/\/survey.alchemer.eu\/s3\/90437131\/Poll-01","https:\/\/survey.alchemer.eu\/s3\/90437177\/Poll-10","https:\/\/survey.alchemer.eu\/s3\/90421021\/FS-Poll-14-Local-Business-Conditions-Wealth-Management-in-2022","https:\/\/survey.alchemer.eu\/s3\/90437157\/Poll-04","https:\/\/survey.alchemer.eu\/s3\/90437168\/Poll-07","https:\/\/survey.alchemer.eu\/s3\/90437174\/Poll-09","https:\/\/survey.alchemer.eu\/s3\/90421025\/FS-Poll-16-Top-3-Operational-Challenges-for-FS-Providers-in-Next-6-Months","https:\/\/survey.alchemer.eu\/s3\/90421024\/FS-Poll-15-Expectation-from-Regulation-Compliance-Cost-in-Next-12-Months","https:\/\/survey.alchemer.eu\/s3\/90434976\/Consumer-Poll-37-Ukraine-War-Consequences-of-The-Economic-Sanctions-Due-to-Ukraine-War","https:\/\/survey.alchemer.eu\/s3\/90437134\/Poll-02","https:\/\/survey.alchemer.eu\/s3\/90434970\/Consumer-Poll-36-Ukraine-War-Impact-on-Choice-of-Products-Service-Due-to-Ukraine-War","https:\/\/survey.alchemer.eu\/s3\/90437135\/Poll-03"],"options":{"title":false,"source":false,"userid":0,"usersid":"","time":false},"css":".sg-page-title {\r\n  display: block !important;\r\n}","jsOptions":{"jspollsSeparate":"1","jspollsOrder":null,"jspollsCalc":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/sgpolls/assets/iframeResizer.min.js?ver=2.0.c..1200951170' id='Sgpolls0-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/sgpolls/assets/parent.js?ver=2.0.c..1200951170' id='Sgpolls1-js'></script>
<script type='text/javascript' id='nsmgscampaigns-js-extra'>
/* <![CDATA[ */
var nsmgscampaigns = {"ajaxurl":"https:\/\/www.electronicpaymentsinternational.com\/wp-admin\/admin-ajax.php","nonce":"5abe97936f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/nsmg-campaigns/assets/public/js/main.js?ver=2.6' defer id='nsmgscampaigns-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/vendor/swiper/swiper.js?ver=6.8.3' id='swiper-slider-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro-child/assets/js/slider.js?ver=0.0.1' id='figaro-child-slider-js'></script>
<script type='text/javascript' id='figaro-scripts-js-extra'>
/* <![CDATA[ */
var figaro = {"is_rtl":"","ajaxurl":"https:\/\/www.electronicpaymentsinternational.com\/wp-admin\/admin-ajax.php","post_id":"54434","lazyload":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/uploads/sites/4/figaro/assets/js/figaro-8bcda3616db9c3773290b88c790cba05.js?ver=5.8.3' id='figaro-scripts-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/themes/figaro/assets/dist/js/script.js?ver=1.123' id='company-script-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/storefronts/assets/js/app.js?ver=5.7.4' id='main-js-js'></script>
<script type='text/javascript' src='https://www.electronicpaymentsinternational.com/wp-content/plugins/vms-automation/vms-script.js?ver=5.7.5' id='my-custom-script-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="electronicpaymentsinternational.com" src='https://cdn.parsely.com/keys/electronicpaymentsinternational.com/p.js?ver=2.6.1' id="parsely-cfg"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-04679e336640c9fb871","applicationID":"1460361345","transactionName":"YFwHNkEHD0oFBxBeDlkWJAFHDw5XSxcNWQZbXA==","queueTime":0,"applicationTime":823,"atts":"TBsEQAkdHEQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
